PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Innenraumbeleuchtung spinnt



Fiatpfälzer
15.05.2014, 22:50
Hallo Alfisti
hab ein Problem mit meinem Innenlicht. Nach dem Starten des Motors dimmt es nicht runter, sondern bleibt an. Irgendwann geht es aus um dann kurz später wieder anzugehen, auszugehen, anzugehen.
Ist die Beleuchtung Relaisgesteuert? Obs an den Türschlössern hängt, glaub ich nicht, kommt keine Türoffenmeldung.
Weiß hier einer was oder kennt das Problem?

Gruss aus der Pfalz

Etapp
15.05.2014, 23:24
Also... die Innenbeleuchtung kann schonmal deswegen nicht "Relais-gesteuert" sein, da sie ja dimmt und nicht "klick-klack-AN-AUS" geht... zudem der Innenraum ja auch beleuchtet wird, wenn per Fernbedienung das Fahrzeug entriegelt wird...

Zugegeben bin ich mir nicht ganz sicher, aber ich glaube mal was gelesen zu haben, daß es wohl zwei Kontaktschalter in jeder Türe geben soll... einer für den "klassischen Tür-offen-Kontakt" und einen Zweiten für "Innenraumbeleuchtung"

Falls dem so sein sollte, könnte ein Schalter oder ein Kabel desselben einen "Wackler" haben... dürfte aber beim 156er sehr schwer einzugrenzen sein

Andre
15.05.2014, 23:58
Mir ist auch so, dass es dort Schalter gibt.

PAM
16.05.2014, 00:03
Habe ich mal bei einem Kollegen bei einer Mitfahrt in einem nagelneuen 5er-BMW gehabt - war CAN-Bus-Stress ..hast Du sowas in Deiner Bella?

Hozzy
16.05.2014, 00:37
Ein richtiger Alfisti nimmt in so einem Fall die Leuchtmittel raus und sch****t auf die Innenbeleuchtung :mrgreen:

Nein im Ernst, denke mal Du wirst da vielleicht einen Wackler an einem Türkontaktschalter haben, da würde ich als erstes mal ansetzen...

Arne Regreblemmük
16.05.2014, 03:33
Ein richtiger Alfisti nimmt in so einem Fall die Leuchtmittel raus und sch****t auf die Innenbeleuchtung :mrgreen:


hehe...bei mir war hinten rechts immer die Beleuchtung an, egal auf welcher Schalterstellung... :P
ich hab gleich die ganze Lampe rausgemacht damals, das spart Aufwand und Gewicht... jetzt geht der noch 0,000000005% besser im 3. Gang ab 4569 Umdrehungen.

Fiatpfälzer
16.05.2014, 21:41
Danke für die Resonanz, bin hier echt im RICHTIGEN Forum:-->>
Werd mal nach und nach alle Schlösser kontrolieren. Hatte da halt den Fehler nicht vermutet, da ja keine Warnung kommt, daß eine Tür offen ist.

Wenn das Licht an oder ausgeht,was es zur Zeit oft macht, ist es jetzt ohne Dimmen.

Josh
19.05.2014, 11:14
ich hab gleich die ganze Lampe rausgemacht damals, das spart Aufwand und Gewicht... jetzt geht der noch 0,000000005% besser im 3. Gang ab 4569 Umdrehungen.



Das wär's mir absolut wert ... :thumb: :mrgreen:

Saluti dalla Franconia

Josh

:-->>

Fiatpfälzer
25.05.2014, 12:11
Hab jetzt mal die hinteren Lampen entfernt und siehe da, vorne gehts wieder wie es soll.
Könnte wohl einer der Schalter der hinteren Leuchten der Übeltäter sein. Ich werds mal weiter beobachten.