PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Probleme mit dem Selespeed



Neuling
04.05.2014, 20:23
Hallo alle zusammen!

Also einmal vorweg, es handelt sich um keinen Alfa Romeo, sondern einen Fiat!
Habe den Beitrag auch schon im Fiat Forum gepostet, wusste aber nicht ob Belli dort aktiv ist. Da ich aber rauslesen konnte, dass er Experte auf dem Gebiet ist möchte ich es hier auch einmal gerne versuchen. Für eine Privatnachricht ist der Text aber leider zu lang, also bleibt mir keine andere Wahl als es hier im Forum zu posten.

Ich bitte vielmals um Verzeihung und hoffe dennoch auf tatkräftige Unterstützung, da ich absolut verzweifelt bin.

Wie der Name schon sagt bin ich absoluter Frischling, sowohl hier im Forum als auch was das Thema Kfz angeht, da es mein erster Wagen ist.

Ich veruche mal im folgenden mein Problem so genau wie möglich zu schildern, falls dennoch Angaben fehlen, bitte nachfragen.
Und entschuldigt im Voraus, falls es etwas unübersichtlich sein sollte.


Also letztes Jahr im September habe ich mir den Fiat Grande Punto (Erstzulassung März 2007, Diesel) zugelegt.
Nach etwa zwei Wochen blinkte sporadisch die ABS und ESP Leuchte auf, dies aber auch eher recht selten und wenn man den Wagen neustartete war es auch wieder weg. Desweiteren ruckelte der Wagen recht stark während der Fahrt und ab und zu mal schien es auch so, als wenn er während der Fahrt "abgesoffen" ist. Ich konnte auf's Gas treten soviel ich wollte, aber der Wagen befand sich im Leerlauf und erst nach einigen Sekunden nahm er wieder an Fahrt auf.
Dann irgendwann leuchtete die Motorkontrollleuchte auf und ich bin damit promt zur Werkstatt.

In der freien haben die den Wagen ausgelesen, konnten die damit aber nichts anfangen, also ab zur Fiat Vertragswerkstatt und dem nochmal alles haarklein erzählt. Der natürlich auch wieder ausgelesen, konnte aber damit was anfangen. Zum einen meldete sich das Abgasrückgewinnungsventil und zum anderen noch irgendwas mit dem Steuergerät, weiß nicht mehr genau was es war.
Der erklärte mir, dass das mit dem "absaufen" nichts ungewöhnliches ist, da das Ventil ja defekt sei und der Motor dadurch quasi ersticken würde und bei dem anderen Fehler tippte er auf den Bremsschalter; also ab zur Reperatur damit.

Nachdem das Ventil und der Bremsschalter gewechselt wurde schienen die Fehler behoben zu sein; geruckelt hat er während der Fahrt nicht mehr, vom ABS und ESP habe ich seitdem auch nichts mehr gehört.
Doch nach drei Wochen ging es wieder mit dem "absaufen" los. Da dies nur alle zwei Wochen einmal auftrat hat es mich nicht weiter gestört und ich habe mich nicht weiter darum gekümmert. Vielleicht lag es auch daran, weil der gute Herr mir nach der Reperatur meinte 200 EUR mehr abknöpfen zu müssen als veranschlagt und ich mich davon habe abschrecken lassen.

Nun etwa fün Monate nach der Reperatur der große Knall. Nach dem Anfahren an einer Ampel schaltete das Getriebe nach dem dritten Gang nicht mehr hoch und die Meldung "Getriebe kontrollieren lassen" erschien. Manuell schalten lies sich auch nicht mehr, zumindest nicht hoch. Manuell runter in den zweiten war kein Problem und manuell wieder in den dritten auch nicht, nur nicht drüber hinaus. Dann schaltete der Wagen aber in den zweiten runter und ab da war's das dann, weder au***atisch noch manuell, weder runter in den ersten noch hoch in den dritten war möglich. Also habe ich einen Parkplatz angesteuert, dabei ist mir der Wagen aber abgesoffen, da der erste Gang ja nicht verfügbar war.
Schlüssel raus, ausgestiegen, eine geraucht , wieder rein und siehe da, der Wagen ließ sich gar nicht mehr starten. Anschieben oder wenigstens zur Seite schieben war auch nicht möglich, da immer noch der zweite Gang eingelegt war.
Also blieb mir keine andere Wahl und ich habe den Wagen - Schutzbrief sei dank - abschleppen lassen.

In der Fiat Werkstatt angekommen hat der Meister versucht den Wagen auszulesen, ist aber nicht ins Steuergerät reingekommen, konnte demnach auch nichts auslesen. Diesmal ist es aber eine andere Werkstatt, da der gute Herr vom letzten mal mir Hausverbot erteilt hat.
Da es ein Samstag war, hatten die natürlich keine Zeit sich damit intesiver zu beschäftigen und er sagte mir, dass kommende Woche ein Getriebespezialist erscheinen wird der ein anderes Gerät besitzt, womit es möglich sein sollte. Er würde es dann auslesen und sich an die Fehlersuche machen, die bis zu zehn Stunden dauern könnte wenn ich Pech habe. Also sagte ich, er solle erst einmal auslesen und mich dann kontaktieren bevor er sich an irgendwas macht.
Die Woche darauf am Mittwoch bin ich wieder hin und wollte wissen was Sache ist, da der Anruf schon zwei Tage überfällig war.
Die ernüchternde Antwort; ein Auslesen war wieder nicht möglich. Der angebliche Spezialist hat eine Intensivauslesung durchgeführt, konnte aber wieder nicht auf's Getriebesteuergerät zugreifen, also hat er es über Umwege versucht. Das wurde mir so erklärt, dass die einzelnen Steuergeräte miteinander kommunizieren. Leider aber auch hier kein Erfolg, ein Zugriff auf das Getriebesteuergerät über ein anderes war nicht möglich.
Es wird wohl erkannt das irgendwas da ist, aber die Kommunikation kann nicht aufgebaut werden.

Nun sagte der Meister, dass ihm nichts anderes übrig bliebe als eine manuelle Felersuche, diese jetzt aber noch komplizierter wird, da keinerlei Anhaltspunkte vorhanden sind. Er sagte, ich kann Glück haben und der Fehler wäre in fünf Minuten gefunden, kann aber auch wie bereits erwähnt zehn Stunden dauern oder nun sogar noch länger, da ja ein Auslesen nicht möglich war. Er tippt auf einen Kabelbruch oder ähnliches und möchte anfangen sämtliche Kabelstränge zu kontrollieren.

Ich weiß absolut nicht was ich davon halten soll. Ich sehe das wie einen Freibrief für die Werkstatt. Ich habe keinerlei Angaben geschweige denn einen Kostenvoranschlag.
Wer weiß wie lange er letztendlich sucht? Ich habe absolut keine Lust 500 bis 1000 EUR nur für die Fehlersuche zu bezahlen; Reperatur ja, aber keine Fehelersuche.
Daher hoffe ich auf tatkräftige Unterstützung von euch. Gibt es hier eventuell Profis, die mir ihre Meinung dazu kundtun können? Irgendwelche Anmerkungen, Vorschläge, etc.?


Vielen Dank schonmal für eure Hilfe und entschuldigt nochmal den etwas ausgearteten Text.

Viele Grüße

Eddy
04.05.2014, 21:00
Am einfachsten ist es wenn du Belli direkt anschreibst.

www.selespeed.de (http://www.selespeed.de)

oder

F1-hydraulik.de (http://www.f1-hydraulik.de/)

Kevin
04.05.2014, 21:02
Ich verschiebe dich gleich in den Sele Support ;)

Wenn der Motor sich nicht starten lässt, zumindest bei Alfa so, dann bekommt das Motorsteuergerät keine Freigabe von der "Sele" Einheit. Irgendwie bist du nicht der einizige der nicht auf sein Steuergerät kommt :roll: Wir hatten hier letztens auch erst solch einen Fall. Dort war die Pumpe defekt und der Druckspeicher. In 99% der Fälle, so Belli, ist der DS (Druckspeicher hin) der n der Regel auch die Pumpe killt. Ich würde der Werke erst einmal sagen sie sollen ioh nicht anfangen und Belli kontaktieren. Denn es ist nicht selten das die Werke dann wilde Sachen anfangen...

Für die Zukunft lege dir einfach mal das Multiecuscan zu und das ELM Interface. Dann kannst du schon ne Menge selber machen ;) :thumb:

Schaue mal auf der Seite Selespeed.de vorbei und melde dich dort mal an. Dort hast du auch einige sehr gute Informationen dazu...

Ich drücke dir die Daumen und alles wird gut ;)

Neuling
04.05.2014, 21:37
Könnt ihr zwei mir denn sagen warum bei selespeed.de die Eingabe der vollständigen Adresse zwingend notwendig ist?

Selbst machen? Ich bin ja schon froh wenn ich die Reifen wechseln und das Wischwasser/ Öl nachkippen kann :mrgreen:

Kevin
04.05.2014, 21:44
Für den späteren Versand nötiger Ersatzteile ist das eine notwendoge Massnahme ;) Man kann auch über die Firma dann die Teile bestellen und anders ;) :thumb:

Andre
04.05.2014, 22:47
Könnt ihr zwei mir denn sagen warum bei selespeed.de die Eingabe der vollständigen Adresse zwingend notwendig ist?

Selbst machen? Ich bin ja schon froh wenn ich die Reifen wechseln und das Wischwasser/ Öl nachkippen kann :mrgreen:

Woher kommst du denn?

Belli
04.05.2014, 23:12
Warum ich das so mache??? Ganz einfach... Ich will wissen wer meine Sachen liest... es werden keinerlei Daten an andere weiter gegeben... etc. etc. und wer Spaßangaben macht, der wird wieder gelöscht.

und wie Kevin schon sagte... manche wollen auch Teile kaufen etc... oder möchten kontaktiert werden...

übrigens.. ich geh soweit mit das man die Straße / Nr. weg lässt... oder Telefon etc... aber Namen und PLZ und Ort will ich schon wissen... es ist ja auch für mich interessant woher die Leute so kommen die sich für meine Arbeit interessieren etc.

Aber wer mir nichtmal seinen Namen nennen will, der hat bei mir nichts verloren...

Gruß Belli

Neuling
05.05.2014, 01:57
Woher kommst du denn?

Aus dem Süden Niedersachsens

Beiträge au***atisch zusammengeführt

Belli, es war ja auch keinesfalls abwertent oder auf irgendeine andere Art negativ gemeint.
Aber es müsste ja auch verständlich sein, dass einige Leute nachhaken bevor sie ihre Daten im www preisgeben, die über die üblichen hinausgehen. Habe keinerlei Probleme damit meine Mailadresse oder meinen Namen zu nennen. Nur bei der Straße inkl. Hausnummer bin ich etwas stutzig geworden.