PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : 147er Selespeed startet nicht mehr :-(



redtshirt
04.01.2014, 13:26
hab mal ein Problem mit dem Selespeed. Vorhin beim öffnen der Tür startet die Pumpe für ein paar Sek., dann Zündung an und beim drehen auf start startet der wagen nicht und der Gang 1 bleibt drin. Ich kann auch nicht mehr schalten. Der Druck liegt immer zw. 40 und 50bar.
Ein Fehlermeldung ist auch in keinem Steuergerät hinterlegt. Die einzige "Meldung" ist, dass er beim Startversuch 2mal piept.
Habt ihr ne Idee? Irgendwie muss der Gang raus, da man ja das Auto gar nicht bewegen kann.
Danke für eine Rückmeldung. Hab auch eine Anfrage beim Belli auf gemacht. Aber vielleicht hat jemand von euch eine Idee.

blupp
04.01.2014, 13:43
Hm, hast n zweiten Schlüssel, vll die Wegfahrsperre?!
Weiß nicht wie die vom Selespeed abgefragt wird...vll verhindert die das Schalten..

Domino
04.01.2014, 14:06
Denke mal das dein EV0 Spackt, aber Belli wird dir sicher noch genaueres dazu schreiben, das EV0 nicht über MES ansteuern, da es dir sonst das Ausrücklager zerlegt.

redtshirt
04.01.2014, 14:19
mit dem Ersatzschlüssel + LapTop raus gegangen und er ist angesprungen. Dann nochmal mit dem Erstschlüssel probiert und er springt auch damit an. Aktiviert sich die Wegfahrsperre erst nach einer gewissen Zeit wieder?

Belli
04.01.2014, 16:10
Also alles wieder normal...

sind im BC irgendwelche Fehler gespeichert?

redtshirt
04.01.2014, 16:44
ich lass ihn nochmal bis morgen stehen und teste dann nochmal mit den Schlüsseln aber jetzt ist es wieder normal. Ich meld mich dann morgen nochmal

Kevin
21.01.2014, 21:00
Was ist denn nun dabei raus gekommen?

redtshirt
21.01.2014, 21:55
Er hat es nie wieder gemacht, nachdem ich einmal den Ersatzschlüssel benutzt habe.. Vielleicht hat es ihm nicht gefallen, dass er 2 Wochen draußen stand. Aber wenn es nicht auftritt kann ich nix messen.

Belli
21.01.2014, 21:57
Dann hatte "SIE" eben mal nen schlechten Tag... kommt halt mal vor... ;-) also nicht weiter dran denken... und weiter gehts...