PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Ölverlust



stokky
16.12.2013, 09:17
Hallo ich bin neu hier im Forum und habe leider auch gleich mein erstes Problem mit meinem Alfa. Ich hoffe der Post ist hier richtig.Ich fahre den 156 2.0 Ts Selespeed. Und zwar ging vor einiger Zeit meine Warnleuchte mit der Einspritzdüse an. Das Auto fuhr aber ohne Probleme weiter.Kein Leistungsverlust oder ausgehen. Nach kurzer Zeit war Sie wieder aus und es blieb jetzt auch so. Habe trotzdem nach Bellis Anleitung den Ölstand vom Selespeed überprüft und etwas nachgefüllt. Das ist jetzt ungefähr knappe 3 Wochen her. Jetzt Leuchtet sie seit 2 Tagen durchgehend. Der Alfa fährt aber trotzdem normal und schaltet sanft. Wollte heute eigentlich den Fehler auslesen, bis ich heute früh auf der Fahrerseite eine Ölspur auf der Strasse entdeckt habe. Kann mir da jemand vielleicht weiterhelfen?Ist der Hydraulikblock evtl. undicht? Danke an alle schonmal im voraus

Stokky

Eddy
16.12.2013, 11:16
Hi Stokky

Die Warnleuchte mit der Einspritzdüse ist nicht für den Selespeed zuständig sondern für dem Motorenbereich
also wird dort der Fehler liegen , also wie du schon wolltest auslesen lassen (Motorsteuerung) und dann sehen
woran es liegen kann.

Die Selespeed Einheit hat eine andere Warnleuchte

Die Ölspur kommt vermutlich durch dein Nachfüllen ( etwas überfüllt) dann wird das Öl welches zuviel ist über einen
Entlüftungsschlauch an die Umgebung über den Radkasten abegeworfen.


Gruß Eddy

stokky
16.12.2013, 12:02
danke für die Antwort.habe gerade die fehlercodes ausgelesen.

p0334
p0115
p0725
p1762

ich habe in einem alten forum von belli gelesen das der Fehler p1762 nicht wirklich ein Fehler ist, sondern bei ihm der seles-stecker verdreckt war.in diesem Zusammenhang wurden auch weitere angezeigt.also das auto fährt normal.macht keine Anstalten.drehzahl läuft normal.er zieht gut an.habe die Fehler jetzt gelöscht und bin ne runde um den block alles wunderbar. nun meine frage.wo sitzt dieser Stecker, damit ich ihn vielleicht auch mal ringen könnte.ich habe auch keinen unterbodenschutz.war schon beim von Anfang an nicht bei.der dreck kommt also rein.

danke schonmal

stokky

Eddy
16.12.2013, 12:17
Die haben wohl alle mit einem Kabelproblem zu tun !?
334 ist Klopfsensor
115 ist Temperatursensor
725 ist Motordrehzahl Eingangssignal

1762 ist Kontrollmodul

Also ich würde als erstes mal die Fehler löschen und sehen welche wieder kommen.
denn einige Fehler können schon eine ganze Weile vorliegen.
Beim Auslesen wird auch oft angezeigt ob der Fehler gerade vorliegt oder nicht


Also wie du schon schreibst , die Stecker der einzelnen Sensoren prüfen und auch
die Masseverbindungen

Ob der 1762 überhaupt vom Selespeed kommt weiß ich nicht , müsstest du ja erkannt haben ob
die Motorsteuerung oder die Selesteuerung ausgelesen wurde.

Gruß Eddy

DinoHunter
16.12.2013, 12:31
melde dich am besten bei Belli auf der Seite an: Selespeed Anleitung und Dokumentation (http://www.selespeed.de)
Unter AR147/156 - Bestandteile des Systems findest du ein Foto mit Beschriftung des Relais`.

stokky
16.12.2013, 12:43
danke schonmal.bin bei belli bereits angemeldet.werde mich da nochmal reinlesen

gruß stokky

stokky
16.12.2013, 18:51
so bin jetzt nochmal ne runde gefahren und habe nochmals den Fehler ausgelesen.wurde keiner mehr angezeigt.war wahrscheinlich falscher alarm.die bella mag das Wetter wohl nicht. aber danke fürrdie schnellen hinweise und antworten

LG stokky

Belli
16.12.2013, 19:36
P1762 = Übertragung CAN Meldungen - Funktionsstörung

Hierbei handelt es sich um einen Fehler in der Datenübertragung zwischen Motor ECU und Selespeed ECU oder ABS ECU an Motronic und Selespeed ECU etc. etc.

Da kann man u.U. lange nach dem Fehler suchen... manchmal reicht schon ne zu schwache Batterie, ein wackeliges Kabel etc.

Überprüfe den Hauptkabelbaum... vom Selespeed (20pol.) Stecker zum Hauptkabelbaum...

Die entsprechenden Pins an der Selespeed ECU sind Pin 33 --> CAN-Leitung (-) mit Motronic und Pin CAN-Leitung (+) mit Motronic (großer Stecker an Selespeed ECU --> Beifahrerfußraum)

an der Motronic sind dies die Pins: A12. CAN-Leitung L , A29. CAN-Leitung Hochpegel, A45. CAN-Leitung Hochpegel sowie A61. CAN-Leitung L

Gruß Belli

stokky
16.12.2013, 19:45
danke belli für die Antwort.werde ich mal machen
LG stokky