PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Probleme mit MiTo QV - Elektronik oder Zündspule?



Sanne0701
23.11.2013, 14:43
Hallo!
Wer von Euch fährt einen MiTo QV und hat auch Probleme mit der Kompression?
Mein Kleiner ist 3,5 Jahre alt (Erstzulassung im Februar 2010) und hat bisher 95000 km gelaufen. Die dicken Probleme tauchten in der letzten Woche auf. Begonnen hat alles mit unrundem Laufen, Fehler wurde ausgelesen und diagnostiziert, dass es an der Zündspule am 2.Zylinder liegen würde. Werkstatt-Termin gemacht - und dann, 500 m vor der Werkstatt gingen im MiTo plötzlich alle Kontroll-Leuchten an, Fehlfunktionen beim ABS, beim Hillholder, bei der Lenkkorrektur usw.
Dann flog jedesmal beim Bremsen die Sicherung raus, so dass die Bremsleuchten nicht angingen.
Und nun scheint sich das Problem immer mehr zu verstärken - er fährt nach wie vor nur auf drei Zylindern, starker Leistungsabfall lt. Werkstattmeister - und der Kleine steht nun seit vier Tagen in der Werkstatt, die sich keinen Rat mehr weiß.
Sind ähnliche oder die gleichen Probleme bei anderen MultiAir-Motoren schon mal aufgetreten und im besten Fall auch gelöst worden?
Ich wäre Euch von Herzen dankbar für einen Rat! Viele Grüße von Susanne

zove156
23.11.2013, 17:34
Mit sämtlichen Fehlerleuchten und fliegender Sicherung beim Bremsen würde ich erstmal den Heckklappenkabelbaum checken....
Wie lange wurde denn mit der vermeitlich kaputten Zündspule gefahren...?
Mit was für Öl wurde der kleine denn bewegt?...
Mit was für Kraftstoff? ..
Ist geklärt wo die Kompression verloren geht?

Jay84
24.11.2013, 08:06
Ist das Fahrzeug in einer Werkstatt die sich auch ein bisschen mit dem Multiair System auskennt? Was sagt der Fehlerspeicher denn genau?

Domino
24.11.2013, 08:33
Hört sich nach Klassiker an, Kolben 2 Zylinder Tod, die Eletronik würde ich auch wie Zove156 auf den Heckkabelbaum tippen ;-)

Sanne0701
24.11.2013, 10:22
Hallo Zove156, Jay84 und Domino und ganz herzlichen Dank für Eure Rückmeldungen.
Ja, irgendwie tippten die in der freien Werkstatt auch auf den Heckkabelbaum. Ich bin nicht zu Alfa direkt (also in eine AlfaWerkstatt) gefahren, weil beide in meiner Nähe mich hängen ließen und einen Termin für das simple Auslesen des Ursprungsfehlers in der nächsten Woche -also Tage später- vereinbaren wollten. In meiner Not und in Angst um den Kleinen habe ich ihn eben zu einer freien Werkstatt gebracht, die allerdings einen guten Ruf hat. Soviel nebenher.
Das Problem nun muss ich morgen mit denen besprechen. Ich werde Eure Hinweise mitnehmen.
Um die Fragen von Zove156 zu beantworten:
Morgens beim Start keine Probleme. Ich fahre dann zur Arbeit ca. 60 km weitgehend über die Autobahn und an der ersten Ampel in der Stadt hat der Kleine gemuckt. Abfallen der Drehzahl und dieses Stuckern und Ruckeln der Karrosse. Ging weg, als ich aufs Gas gegangen bin, weil ich damit eben die Drehzahl erhöht habe. Ich bin mit dem Fehler ca. eine Woche gefahren.
Der Kleine hat immer das von Alfa empfohlene Selena Star Pure Energy bekommen. Er fährt mit Super (kein E 10) und wo die Kompression verloren geht, konnte mir bislang kein Mensch beantworten.
Schwierig ist, dass der MiTo in Wiesbaden steht und die Werkstatt und der Meister meines Vertrauens in der Nähe von Koblenz ist. Die Meister tauschen sich mittlerweile schon telefonisch aus.
Ich habe Angst, dass der Kleine einen irreparablen Motorschaden hat. Drückt bitte die Daumen, dass das nicht so ist.
Entgegen allen Unkenrufen habe ich ihn vor dreieinhalb Jahren gekauft und ganz hübsch zusammengestellt. Und er hat mich bisher immer treu begleitet.
So - nun wünsche ich allen einen schönen sonnigen Sonntag. Morgen geht die Arie in der Werkstatt weiter......
Nochmals herzlichen Dank an Euch!
Viele Grüße aus der Wetterau! Susanne

zove156
24.11.2013, 14:18
hm 600 km größtenteils BAB mit Fehlzündungen wenns ursprünglich nur ne Zündspule war.. durchaus möglich das nu n Loch im Kolbenboden ist...
Aber nen Irreperablen Motorschaden gibts nicht.. ausser Loch im Block ;) ..
Aber mit ner Druckverlustprüfung könnte man schon sagen wohin die Kompression verloren geht

Sanne0701
27.11.2013, 13:58
Hallo Zove156!
Mein MiTo wird heute abtransportiert zu seiner Heimat-Werkstatt. Die freie Werkstatt hat die weiße Fahne gehißt....die wussten nicht mehr weiter. Ich bin gespannt, was der Meister meines Vertrauens nun findet.

55310 Und das ist mein Kleiner 147, mit dem ich ganz froh bin! Ein tolles Auto!

Viele Grüße

Susanne

Eddy
27.11.2013, 15:27
Hi Susanne

Dann wollen wir doch mal die Daumen drücken dass das am Mito nicht zu dolle wird.
Hört sich ja erst mal Sch.... an was man hier so liest :???:

Sanne0701
28.11.2013, 17:35
Danke, Eddy, ich denke, die kleine Rennsemmel ist jetzt erst mal in guten Händen. Viele Grüße - ich werde berichten, wie es ausgeht.