PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : ABS nicht verfügbar! Fehlermeldung. 1.9 JDTM 16V



woodenheart
18.11.2013, 18:22
Hi Leute. Seit einiger Zeit zeigt mein 159er 1.9JDTM 16V 110 kW EZ 09/05 beim starten folgende Fehlermeldung an:

"ABS nicht verfügbar siehe Handbuch" und die ABS Kontrollleuchte geht kurz an und sofort wieder aus.

Diese Meldung tritt nur auf wenn der Motor kalt ist. Das heißt wenn er eine Weile gelaufen ist und ich ihn kurz abstelle um zu Kaufland zu gehen ect. und ihn danach wieder starte zeigt er die Meldung nicht an.

Ich finde das alles sehr verwirrend denn das ABS scheint zu funktionieren (Bremstest).

Könnte das was ernstes sein oder irgendwie mit dem Überwachungssystem der Bremsanlage zusammenhängen?

Wäre für euren Rat äußerst dankbar :)

Belli
18.11.2013, 18:31
Batterie zu schwach... mal aufladen oder eine neue kaufen...

woodenheart
18.11.2013, 18:46
okay cool danke dir belli werd ich mal machen nicht das ich dann im winter da stehe und das Auto nicht anspringt ;)

Patrick156
18.11.2013, 19:12
Schieb Ihn doch an =)

guzzi97
19.11.2013, 07:44
Batterie zu schwach... mal aufladen oder eine neue kaufen...

..jupp, meine war schon nach 4,5 Jahren "Platt", sprich auch nach vollem aufladen,
einen Startversuch später, wieder der "Tannebaum"..
Neue rein und siehe da...alles gut..
Btw. dabei solltest Du gleich eine stärkere nehmen, ich habe mich für eine mit 77Ah entschieden.
(ausm Internet ).
Somit hat sie mehr "Kaltstart Reserven" als die orig. 64Ah..

Musste mal die Suche bemühen, habe hier desöfteren die "empfehlenswerten / Testsieger" Batterien
niedergeschrieben.
Ach ja, Preis im Schnitt 120€ für Markenbatterien, daher Augen auf beim Kauf-vor-Ort.

Grüße