PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Fensterheber beim 147er extrem langsam!



Don Corleone
12.11.2013, 21:59
Hallo, Ich habe folgendes Problem mit meinem 147er: Fensterheber gehen auf beiden Seiten (gestern abend festgestellt ..) extrem langsam :??; stoppen bei Rauf und Runter --muss dann Schalter nochmal und nochmal ....drücken :-(!! Batterie ist ok! Habt ihr einen Tip ? Danke im vorraus , Euer Don Corleone :winkewinke:

Andre
12.11.2013, 22:27
Keine Ahnung wieso das auf einmal so eingestellt ist, man kann es aber mit Multi ECU Scan wieder auf korrekten Betrieb einstellen.
Oder kann es sein, dass deine Fenster einen Einklemmschutz haben und dieser spinnt?

Don Corleone
12.11.2013, 23:07
Hallo Andre! Danke schon mal für die rasche Antwort ; ich hab den Wagen ja erst 2 Monate ,und mach das Fahrerfenster seitdem eigentlich nur zum Raus-Reinfahren Tiefgarage auf ,um die Karte an die Säule zu halten : War eigentlich immer schon nicht schnell--hab mir aber nix weiter gedacht, aber gestern wars abends kalt (vielleicht auch ein Grund?) ,und der Motor auf beiden Seiten hört sich "angestrengt" an ...Hmmm....:??

Giuseppe
13.11.2013, 00:49
also das beide langsam gehen ist seltsam, es ist ein bekanntes problem das die beifahrerseite langsamer ist, bisher dacht ich immer es sei so (weil jeder 147er fahrer das bestätigt) bei meinem roten selespeed ist das nicht anders, beifahrerseite bekomm ich auch nie in einem zug hoch

jedoch hab ich getern mein anderen 147er zurückbekommen und der mechaniker meinte er hätte es mal eingefettet, und siehe da es ist um welten besser (das rennen gegen die fahrerseite verliert er aber immernoch hauchdünn) also scheint es mit einer ordentlichen schmierung der führungsschienen den motor leichter zu fallen das fenster zu schließen

sobald ich die türpappe mal abgebaut habe werde ich mich ebenfalls an meinem selespeed ranwagen, mal sehen ob das so klappt wie gedacht

Don Corleone
13.11.2013, 10:59
Hallo, Guiseppe ! Ich habe gestern abend auch noch gegoogelt --und das mit den Führungsschienen wurde auch erwähnt ; muss ich wohl mal gucken ...--danke erstmal für deine Antwort! :danke: Wenn meine 60 Std. Arbeitswoche das hergibt, mach ich mich mal ran ...Schönen Tag dir erstmal ; Grüsse...:winkewinke:

Finn
13.11.2013, 13:05
Bei meinem Facelift ist die Beifahrer Seite auch etwas langsamer aber geht ohne Probleme hoch ;) nur wenn ich per FB aufmache dauerts bisschen länger

Don Corleone
13.11.2013, 21:33
Okay, scheint ja dann bei mir kein Sonderfall zu sein--und lässt sich ev. beheben (mit Schienen fetten etc...wie schon erwähnt..) --Abwarten und Tee trinken .hehe...:prost2: = ist das Tee? ...naja -nen Pilsken geht auch :mrgreen: ....

1|4|7
10.12.2014, 22:13
Definitiv kein Einzelfall. Ich habe das GANZ GENAUSO wie du's beschrieben hast auch! würde mich über antwort freuen wenn du eine Lösung gefunden hast.

Don Corleone
10.12.2014, 23:13
Habe schon bei "Was habt ihr heute an Bella gemacht" knapp gepostet-- JETZT GENAUER: Es liegt an den harten/alten Dichtungen;welche die Scheiben lahm machen...die Sicherheitsleiste reduziert fälschlicherweise dann den Strom an die Motoren--eine Überbrückung (mit gleichzeitigen Total-Abklemmen der Einklemmschutz-Leiste ) durch einen 1000 /1100 Ohm -Widerstand gibt wieder vollen Saft an die FH's (es sind also nicht nur die Schienen/Mechanik!!)---habe ich kürzlich bei alfisti-net entdeckt,und mache dies demnächst--werde dann berichten!!--sorry ,habe den Link grade nicht...Schlagwort: Reparaturanleitung Fensterheber Alfa 147 ... eingeben: Thread von "gino" mit präzisem Text plus 2 Bilder an roter 147er Tür ....Gruss,Don:winkewinke: