PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : V6 nicht zu lange ohne Batterie sonst Steuergerät defekt..was ist dran?



DennyN80
25.10.2013, 17:46
Im A..net wurde diskutiert,ob das Steuergerät besonders bei 3.2 Motoren durch längere Zeit ohne Batterie einen Defekt erleidet.
Ist da jetzt irgendwas dran?
Ich habe auch schon den einen oder anderen 3.2 nach längerer Standzeit ohne Batterie in Betrieb genommen ohne irgendwelche Macken.
Mein 3.2 steht ja auch grundsätzlich 6 Monate im Winter ohne Batterie da,bis jetzt hat er immer ohne Probleme funktioniert.:??
Es geht die Vermutung,das Kondensatoren die länger ohne Spannung sind austrocknen und damit defekt sind.
Hat jemand schon sowas erlebt?
mfg

Belli
25.10.2013, 22:23
diese Aussage ist totaler Mumpitz... die Motor ECU kannste Jahre ohne Strom liegen lassen da passiert nix...

man muß der ECU nur Zeit geben sich selbst neu einzulesen nach einen "Stromausfall" d.h. Zündung an und warten bis der BC fertig ist... nicht Batterie rein... Zündschlüssel rum und sofort starten... aber selbst das killt keine ECU.

Gruß Belli

Kevin
25.10.2013, 22:35
Böse Zungen behaupten das da etwas anderes ausgetrocknet ist wenn man den Ursprung dessen bedenkt :roll: :mrgreen:

Etapp
25.10.2013, 22:39
Es geht die Vermutung,das Kondensatoren die länger ohne Spannung sind austrocknen und damit defekt sind.

Wie alles (und jeder) andere auch, unterliegen Kondensatoren gewissen Alterungsprozessen, die zu deren (oder denen nachgeschalteten Bauelementen) Ableben führen können.

Elektrolyt-Kondensatoren (Elkos) können tatsächlich bei längerem Nichtgebrauch austrocknen oder im Laufe ihres Lebens auslaufen und so auch Schäden verursachen - wir reden hier aber in Zeiträumen von JAHREN und nicht MONATEN!!! Viel wichtiger hierzu ist übrigens auch die Lagertemperatur: je wärmer, desto kürzer die Lebenszeit von Elkos. (Schrott-Produktion mal ausgenommen)

Laut dem von Dir zitierten dot.net-Fred sind bei den 3.2-V6ern auch nur die früheren Baujahre betroffen... das kann also auch eine allgemeine Schwachstelle im MSG sein, die auch ohne monatelange Unterbrechung der Stromversorgung eingetroffen wäre...

Den letzten Gerätedefekt den ich wegen "altem Elko" erleben durfte, ist übrigens noch garnicht so lange her (drum u.a. auch meine verkürzte München-Tour mit Klein-Clausi):
nach dem Tod meines Onkels mussten wir sein "Lager" ausräumen und haben dabei ein altes Grundig-Röhrenradio (so eins mit magischem Auge) gefunden. Nachdem mein Onkel mehr Sammler als Jäger war und die Räumung kein Ende mehr nehmen wollte, haben wir das gute Stück zur Aufmunterung einfach mal angeschlossen und siehe da: bsssst - Knall - Rauch - Sicherung raus - alles dunkel! Hab leider kein Foto, aber nach Abnahme der Radio-Rückwand sahen und rochen wir einen zerlegten Elko im Netzteil!

DennyN80
26.10.2013, 21:22
Na danke erstmal für die Infos,dann bin ich ja beruhigt.
Ich bin elektrotechnisch nicht soweit involviert:mrgreen:..
mfg