PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Selespeed 2.2 159



Beogradjanin
13.08.2013, 13:04
Hy,
habe meine Bella seit gestern und beim cruisen ist mir aufgefallen das wenn ich stehe und los will sie iwie hochdreht, dann wieder runter dann wieder hoch und dann erst raufschaltet ?
Außerdem rollt sie nicht wenn ich das Bremspedal los lasse? Normal?
Schaltwippen am Lenkrad wenn ich Plus drücke schaltet sie runter?
VDC/Hill Fehler?
Und überhaupt ist das ganze Getriebe iwie … zu hart ?

Normal alles bis ich mich nicht gewöhne oder stimmt da was nicht ?
MfG

redtshirt
13.08.2013, 13:38
Kannst du das genauer oder anders formulieren, da deine Anfrage etwas sinnfrei ist. Bei der Formulierung kann dir keine helfen.
Was passiert beim anfahren genau?
Dreht sie hoch und fährt nicht los? Kuppelt sie spät ein? Findet sie kein Gang? Springen die Gänge hin und her?
Tritt das plötzlich erst jetzt auf?
Schaltet es normal während der Fahrt.
Schon mal neu kalibriert?
Wie alt ist das Hydrauliköl? Wurde das schonmal gewechselt?
GGf. am besten mal mit EcuScan drauf schauen.

Belli
13.08.2013, 14:14
Hallo,

wenn das Selespeed beim drücken der Plus Wippe runterschaltet, dann ist die Minus Wippe defekt!

Das der nicht anrollt, wenn du von der Bremse gehst, ist vollkommen normal... das ist ja keine Wandlerau***atik sondern ein el.hydr. betätigtes Schaltgetriebe.

Das Selespeed sollte unbedingt ausgelesen und neu kalibriert werden! Sind Fehler gespeichert? Wenn ja, welche?

Kontaktiere mich bitte auch direkt über Selespeed Support : (http://www.support.selespeed.de) --> mach ein Ticket auf und lass uns ggf. telefonieren.

VDC Fehler??? Dieses bitte ebenso auslesen und berichten.


Gruß Belli

Beogradjanin
13.08.2013, 14:16
Tut mir leid
Beim anfahren dreht sie hoch (2-3000) dreht wieder runter dann wieder hoch auf 2000 und dann erst kuppelt sie ein. Sprich kuppelt zu spät ein wenn ich dann aber selber schalten will von Ersten in Zweiten erlaubt sie es mir nicht.

Ob es erst jetzt auftritt weis ich nicht ich hab sie seit gestern. Sonst passt eig fast alles wenn man langsam fährt schaltet sie super wenn man etwas schneller fahren will macht sie so bisal Probleme aber ich glaube eher das liegt an mir.

Auf die anderen Fragen kann ich auch nicht antworten.

Belli
14.08.2013, 01:38
Dann lass das prüfen, bevor die Kupplung im Eimer ist...!

Beogradjanin
14.08.2013, 14:32
Heute hat sie in Leerlauf geschalten während der Fahrt! -.- dann kam auch die Meldung Getriebe überprüfen. Am FR bring ich sie zurück ins Autohaus mal sehen was da passiert … vl wenn möglich Wechsel ich dann gleich das Fahrzeug -.- vom ersten Tag an Probleme … hätte ich mir anders erwartet … aber ok

Andre
14.08.2013, 14:45
Wie immer die üblichen Verdächtigen. Pumpe und Druckspeicher. Beim 159er ist das etwas teurer als bei den alten Selespeed Kisten, aber auch reparabel. :thumb:

Belli
14.08.2013, 15:00
Keine Probefahrt gemacht mit dem Wagen im Autohaus???? Das hätte doch sofort auffallen müssen.

Beogradjanin
14.08.2013, 15:30
na ned wirklich nur nen kreis um die Garage gemacht :dumm: aber egal hab eh die Garantie oben

Satansbraten
14.08.2013, 15:37
...kein Grund gleich an Fahrzeugwechsel zu denken :wink: ...kann passieren und noch gehts ja auf Händlergewährleistung :wink: dem Händler sollte es allerdings besser nicht passieren, so auszuliefern, werden den ja kaum nur hin und her geschoben haben :roll:

Beogradjanin
14.08.2013, 15:45
der hat mir auch das pickerl gemacht und nicht mal die Handbremse taugt was ... das ganze kommt mir etwas spanisch vor ...

AlfaNerd
14.08.2013, 15:48
Hoert sich aber merkwuerdig an

Satansbraten
14.08.2013, 15:49
...dann fahr den vorher doch noch mal zum Checken auf eine andere Hebebühne bei nem Unabhängigen, wie bei uns in D z.B. Dekra ...da weißte, woran Du bist und was Du am Freitag eventuell gleich noch mit anbringen kannst zwecks Reparatur oder wie auch immer..:wink:

AlfaNerd
14.08.2013, 15:51
...oder wenn es zuviel ist, zuruecktreten vom vertrag

Beogradjanin
14.08.2013, 16:45
wie kann ich da zurücktreten ?

Satansbraten
14.08.2013, 17:21
Gebrauchtwagenkauf (http://www.adac.de/infotestrat/fahrzeugkauf-und-verkauf/gebrauchtfahrzeuge/gebrauchtwagenkauf/default.aspx)

Beiträge au***atisch zusammengeführt

http://www.adac.de/_mmm/pdf/ADAC-Liste-Mangel-Verschlei%C3%9F_141982.pdf

Belli
14.08.2013, 21:30
Inwieweit das in Österreich gilt musst du mal erfragen... jedenfalls sind die Grundsätze EU Recht...

guzzi97
15.08.2013, 08:14
Inwieweit das in Österreich gilt musst du mal erfragen... jedenfalls sind die Grundsätze EU Recht...

..korrekt, Sachmängelhaftung ist mittlerweile EU-Gesetz, kann allerdings bei Euch anders heißen.

Ich beschreibe es mal ganz kurz...
Der Händler haftet min. 6-Monate für auftretende bzw. vorhanden Mängel nach Kauf und muss diese
auf eigene Kosten (nix. mit "Garantie" verwechseln) beseitigen, schafft er dass nach 2 Versuchen nicht,
dann kannst Du :
- Kaufpreisminderung
- Rücktritt vom Kaufvertrag (abzg. evtl. gefahrener Kilometer)
verlangen.

Mal den örtlichen Autoclub (ÖAMTC ? ) kontaktieren..
Dann, mit dem Händler mal telefonieren und ihm das Auto wieder auf
den HOF stellen "...Heile machen das fährt und alle Meldungen weg.."

Beogradjanin
15.08.2013, 13:01
gestern ist er während der fahrt in N gesrpungen :S und dann kam die meldung getriebe überprüfen ... neben VDC und Hill Holder ... werd morgen nach der arbeit hinfahren und er soll das reparieren oder mir ein anderes geben um den preis ... ich finds ziemlich schade aber :(

Andre
15.08.2013, 13:29
VDC und Hill Holder lässt auf schwache Batterie schließen. Batterie tauschen und du hast Ruhe.

Satansbraten
15.08.2013, 14:15
...obwohl ich die Fehlermeldung in 5 Jahren auch öfters mal während der Fahrt hatte und die Batterie funzt nach wie vor :winkewinke: *...ich nehm solche Meldungen aber auch nicht sonderlich ernst, solange sie beim Neustart verschwinden :mrgreen: Italiener haben manchmal so ein elektronisches Daten-Tagestief :mrgreen: da hilft nur Ignoranz*

Beogradjanin
17.08.2013, 22:18
Hy,
kleines Update ...

Meine Bella ist seit FR in der Werkstatt beim Händler wo ich sie gekauft habe. Am MO werde ich oder ich werde anrufen und schauen was los ist dann sag ich bescheid :)

ich hoffe das wird bald

Beogradjanin
19.08.2013, 18:27
So heute geholt und scheint alles gut zu sein :) schaltet weicher und die fehler meldungen kommen auch nich mehr <3

Eddy
19.08.2013, 20:39
So heute geholt und scheint alles gut zu sein :) schaltet weicher und die fehler meldungen kommen auch nich mehr <3

Und ???????
Wat war`s ?????:-D

Beogradjanin
21.08.2013, 18:04
er meine er hat iwelche rückleuchten getauscht aaaaaaaaaaaaaaaaaber ...

es geht weiter ... wieder schaltet sie ganz einfach SCHEISSE ! total unzufrieden mit dem auto :@

die tage bring ich sie wieder hin und wenns dann auch nicht passt geb ich sie zurück


Edit:

http://www.oeamtc.at/?id=2500,1098031,,

Wie erkennt man Fehler im Bereich der Kraftübertragung (Kupplung, Getriebe, Antrieb,etc.)?

Kraftübertragung
Eine rutschende Kupplung muss ersetzt werden. Rupfen beim Anfahren ist meist auf Ölundichtheiten zurückzuführen.

Wenn es im Getriebe bei schnellem Schalten und voll durchgetretener Kupplung kratzt, sind die Synchronringe schadhaft oder zumindest das Kupplungsspiel schlecht eingestellt. Auf mahlende oder heulende Geräusche achten!

Schlagende Geräusche beim abrupten Beschleunigen oder Gaswegnehmen deuten auf Abnützung der Antriebsgelenke oder des Differentials hin.

trifft eigentlich alles zu bis auf nr 2

DinoHunter
21.08.2013, 19:34
:popcorn:

20Vkarli
21.08.2013, 20:46
Wenn du mich fragst haben die einfach gar nichts gemacht und sind einfach überfordert mit der Selespeed.
Echt schade dass du gleich solche Erfahrungen machen musst.
Würd mir einen anständigen Alfa Händler suchen, der 159 ist einfach zu schön dass du ihm nach Wochen schon wieder den Rücken kehrst.

Beogradjanin
21.08.2013, 21:05
stimmt SIE ist wirklich extrem hübsch und gefällt mir nur wenn man sich aufs fahren freut und einem dann die vor freude nimmt ist es nicht so schön ... jedes mal wenn ich wo hin muss freue ich mich aber anderer seits hab ich dann einfach keine lust weils kein spaß macht da bring mit die schönheit auch nichts

dann hab ich auch keine lust etwas am auto zu machen wie z.b. LED im innenraum, ambiente (dank dem fred hier im forum :D) kofferraum ausbau, felgen für winter suchen, alus fürn nächsten sommer (19" statt 18") und so sachen


EDIT:

gerade beim ÖAMTC(adac) angerufen in der rechtsabteilung und sie meinte das man 4mal wegen den selben problem hin muss. jedoch bräuchte man zeugen, belege zum nachweis o.ä.