PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Fensterheber defekt bei meinem Mito



Balthasarblume
11.08.2013, 09:51
Hallo Ihr Lieben, habe gerade bei Facebook gelesen, dass es bei einem Mito Probleme mit dem Sensor für den Fensterheber gab. Bei mir geht das Fenster auch nicht mehr zu, daher befürchte ich, dass ich das gleiche Problem habe. Nur ist mein Mito jetzt gerade ein Monat aus der Garantie. Um über Kulanz verhandeln zu können, wäre es natürlich interessant zu wissen, ob noch andere Mito-Fahrer hier das selbe Problem haben. Ich würde mich daher sehr über Rückmeldungen freuen. Vielen Dank (Nochwas, warum kriege ich hier keine Absätze hin? Würde sich doch einfach besser lesen).

AlfaMito94
13.08.2013, 20:10
Hallo,

ein Monat aus der Garantie sollte eigentlich kein Problem darstellen.

Führe das Problem einfach deinem Händler vor und der soll mal einen Antrag auf Kulanz stellen.

Wichtig ist nur das du alle Reparaturen und Wartungen beim Alfa-Händler gemacht hast.

MfG

Max

Balthasarblume
13.08.2013, 21:53
So, habe es heute einfach noch mal probiert. Und siehe da, es ging wieder. Der Sensor musste sich wohl nur wieder erinnern. Ich hoffe, das war es jetzt. Ansonsten, danke für den Hinweis mit der Kulanz. Vielleicht brauche ich die noch mal, weil mein Ledersitz auf der Fahrerseite an den Nähten schon arg abgeschuppert ist. Ich wollte das im Rahmen der Garantie erledigen, bin aber irgendwie dann wieder davon abgekommen.

AlfaMito94
14.08.2013, 17:49
Leider greift da keine Garantie oder so. Die Fiat AG wird das auf Gebrauch schieben mit dem Sitzt. Musste ich bei einer Sache auch erfahren - leider.

Balthasarblume
15.08.2013, 10:23
Ich habe bei meinem Fiat mal die Erfahrung gemacht, dass sie es gar nicht mögen, wenn man seine Probleme bei Facebook postet. Aber das ist erst die letzte Waffe. Und außerdem fahre ich jetzt erst mal in den Urlaub. Kommt Zeit kommt Rat.