PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Kemo #M168 Überspannungsschutz 12v Erfahrungsbericht



roemi09
25.07.2013, 17:35
Moin Moin,

haben die meisten bestimmt schon mal davon gehört bzw. auch drinne. Nun dachte ich mir tu mal meiner bella ( 147er ts eco) was gutes und bau mal das besagte Teil ein. Gekauft und montiert, 5min. später beim Anlassen leuchtet meine Lampenkontrolleuchte:-k. Erstmal alle Lampen kontrolliert, alle intakt(von Handschufach, Kofferraum, Innen, Kennz., etc.) alle haben Funktion gehabt.
1.Test -Batterie abgeklemmt, ~10min. gewartet und wieder angeschlossen, Zündung an keine Besserung.
2.Test -Überspannungsschutz abgeklemmt, Batterie ab für ~10min., Zündung an und nach ~10 sec. siehe da Kontrollleuchte erlischt. Sind nun gute 5std. vergangen und alles i.O:letsrock:.

Ob dass nun nur ein Phenomen war k.a, aber ich werde dieses Ding nicht mehr einbauen. 49097

#don't touch a running system# hat sich diesmal bewährt

mfg. roemi09

suzikata
25.07.2013, 21:29
Toll..........Fehler eingebaut und ohne Hilfe gefunden :mrgreen:. Man muss eben alles mal ausprobiert haben.

:winkewinke: suzikata

roemi09
25.07.2013, 21:44
Toll..........Fehler eingebaut und ohne Hilfe gefunden :mrgreen:. Man muss eben alles mal ausprobiert haben.

:winkewinke: suzikata

tja wenn man nix grad zu tun hat, sucht man sich halt ne Arbeit :grin:

MfG.

PAM
25.07.2013, 21:56
Wenn Dir der Blitz auf der A9 zwischen Ingolstadt & München über die Antenne in das Ledersofa zuckt, kannst mit der Box möglicherweise zumindest Dein Navi retten ...:mrgreen:

Eddy
25.07.2013, 21:58
Ich habe mir vor vielen Jahren mal so ein Teil (nicht Kemo) in meinen 156er eingebaut
da ich hoffte damit die ständig defekten Standlichtbirnchen in den Griff zu bekommen.

Der 156 ist noch etwas einfacher gestrickt wie der 147
aber es hat nichts geholfen.
Die Standlichter sind weiterhin ständig kaputt gegangen :cry:

Aber das die sogar Fehler provozieren wusste ich auch noch nicht :wink:

roemi09
25.07.2013, 22:21
Mein Innenraum hab alles auf Ledsoffiten umgestellt, die haben ja wegen canb eingebaute Widerstände, ob die Fehlermeldung damit zusammenhängt? Probieren will ichs trotzdem nicht nochmal :)

guzzi97
26.07.2013, 09:57
Hi,
die Frage ist, wo hast Du datt Dinge verbaut / angeschlossen ?

I.d.r kommt es ja direkt zw. Batterie und dem / der Strom "Hauptstränge", also noch vor den Sicherungen.
Datt dingen soll ja "nur" die Spannungsspitzen abhalten...daher macht es null Sinn, es "irgendwo" dazwischen
zu verbauen, gelle..

Hatte ich bei bei meinem 156er so verbaut und siehe da...endlich hielten die Lampen länger als 6-Monate :)
Meins war aus dem "Alfisti" Shop

PAM
26.07.2013, 10:05
Überspannungsschutz ist immer so eine Sache ... ich verbaue sie auf Kundenwunsch z.B. in Industrie-Schaltschränken ectect ... teurer Kram & der Nutzen erschliesst sich mir nicht wirklich. Zumindest nicht im normalen 400VAC-Netz .. denn wenn's da blitztechnisch auch nur in der Nähe reinsemmelt, nützen auch aufwändige Funkenstrecken nix mehr. Normale Spannungsspitzen im DC-Bereich, na ja ... die meisten modernen elektronischen Geräte haben im Netzteil in der Regel ausreichend Schutzmassnahmen verbaut (Puffer-Elkos, Z-Dioden, Varistoren ect) ...

Eddy
26.07.2013, 12:41
Ich denke auch die Teile nutzen nur dem der die Dinger verkäuft :mrgreen:

Habe es auch damals versucht mit so´nem Teil , da ich oft gelesen habe das damit das Birnchensterben beendet wäre :roll:

Der Erfolg war überwältigend :evil:

Ein Freund hat so ein Teil auch gleichzeitig in seinen Honda gemacht , bei Ihm ging immer die Abblendlampen kaputt

Auch bei Ihm hat es nichts geholfen. :evil:

Nur der Verkäufer hatte den Erfolg :wink:

Aber wie Claus es auch schon schreibt
viele Sicherungsmaßnahmen sind reine Gewissenserleichterung und nutzen Recht wenig

roemi09
26.07.2013, 14:48
[QUOTE=guzzi97;485604]Hi,
die Frage ist, wo hast Du datt Dinge verbaut / angeschlossen ?

I.d.r kommt es ja direkt zw. Batterie und dem / der Strom "Hauptstränge", also noch vor den Sicherungen.
Datt dingen soll ja "nur" die Spannungsspitzen abhalten.../QUOTE]

Genau nach Anleitung , an der Batterie, da die Polarität beliebig ist kann ich auch da nix falsch gemacht haben:wink:. Vllt. is en Produkktionsfehler, dass Ding kaputt gewesen, oder höhere Mächte am Werk k.a.:mrgreen:. Auf jeden Fall ich bin davon geheilt und froh dass meine bella keine Fehlermeldungen im BC mehr hat:wink:.

mfg.

Eddy
26.07.2013, 17:12
oder höhere Mächte am Werk k.a.:mrgreen:

Das liegt am gemeinem Kabelwurm :mrgreen:

der richtet oft Schaden an und ist trotzdem schwer zu finden :mrgreen::-D

PAM
26.07.2013, 17:43
Nee, dat ist *Zeus, der Gott des Blitzes oder *Thump, der Gott des gemeinen Kurzschlusses ... ich habe zu Beiden kein gutes Verhältnis .. da hilft auch Beten nix :roll::evil:

guzzi97
29.07.2013, 09:29
@ Pam : den "Überstpannungsschutz" in Elt-Anlagen in Gebäuden kannste nicht mit denen im Auto vergleichen.

Denn im Auto können bis zu 14.5V durch die Ltg. fließen, manche freuen sich (z.b. die Car-Hifi Jungs)
manche nicht, da hierdurch die Glühlmapen und andere "Zeuch" schneller altern.
So ein "Überspannungschutz" im Auto soll ja einfach nur die Spannung "begrenzen", i.d.R.
max. 13.5V und somit die elektr. Teile vor "zu frühem sterben" schützen.

Wie gesagt, ich hatte mit den Dingern nur positive Erfahrungen gemacht. "Rentiert" hat
es sich bei mir erst nach ca. 3-Jahren, denn vorher durfte ich so jede 6-Monate jegliche Lampen
wechseln, denn ich fahre auch am Tage immer mit Licht.

Grüße

PAM
29.07.2013, 09:35
..okay ... wieder was gelernt :thumb: