PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Spider 916: Zahnriemenwechsel 2.0 TS und fast Motor gekillt



Oldwood
27.06.2013, 07:51
Moinsen,

ich hatte hier http://www.alfa-romeo-portal.de/arcommunity/alfa-romeo-spider-gtv-86/zahnriemen-gewechselt-motorleuchte-brennt-30400.html auf ein Problem resultierend aus dem ZR-Wechsel geschrieben. Die Geschichte hat eine böse Wendung erfahren, jedoch mit offensichtlich guten Ausgang.

Folgendes ist passiert: ZR-Wechsel nach Anleitung hier aus dem Forum durchgeführt. Alles bestens! Aber die erwähnte Kontrollleuchte ging nicht mehr aus. Na gut, lässt de halt auslesen.

Als ich dann nach dem ZR-Wechsel im Stand den Motor warm laufen lassen hab, um den Kühlkreislauf zu entlüften, gab ich ein, zwei kurz Gasstöße.

Beim zweiten Gasstoß passierte es dann: Ein Geräusch als wenn eine Ratsche betätigt wird, der Motor lief sofort unrund. :shock: :shock: :shock: Hab ihn dann sofort abgestellt.

Gestern nun die bange Ursachenforschung. Beim Öffnen der ZR-Abdeckung sah ich es schon: der Riemenspanner war offensichtlich nicht mehr in der gespannten Position. Und das, obwohl ich den Spanner definitiv festgezogen hatte. :shock:

Ergo alles noch mal auf Anfang, alles überprüft /eingestellt und kontrolliert. Und bei der Kontrolle nach zweimaligem Durchdrehen des Motors stelle ich fest, dass der Riemen scheinbar nicht genug Spannung erhält; er hatte sich minimal in der Spannung verringert. Erster Verdacht: die ham nen falschen Riemen geschickt. Kontrolliert; nein, ist der Richtige. Also weiter suchen...

Im Ergebnis stellte ich dann fest, dass der neue Riemenspanner nicht korrekt ausgeführt oder aber irgendwie defekt ist. Diesen neuen Riemenspanner konnte ich trotz festgezogener Schraube ohne größere Kraft durch Ziehen am ZR in Stellung "lose / keine Spannung" bewegen; und zwar soweit, dass locker Platz war, dass der ZR überspringen konnte. :shock:

Warum das so ist, konnte ich -auch durch Vergleich mit dem alten Spanner- nicht herausfinden. Optisch sind beide Spanner identisch. Mit der alten Spannrolle tritt der Fehler nicht auf. :thumb:

Ich habe jetzt zähneknirschend die alte Spannrolle eingebaut. Und interessanter Weise ist das Problem mit der brennenden Warnleuchte jetzt auch erledigt, sie geht aus wie sie es soll. Der Motor schnurrt wie eine Wildkatze und scheinbar ist alles gut gegangen. Die Probefahrt verlief bestens, der Motor scheint keinen Schaden genommen zu haben. Die Tage werde ich sicherheitshalber noch mal nen Kompressionscheck machen.

Ich werde mir jetzt erst mal den Teilelieferanten schnappen und ihn dazu mal befragen und ggf. ein paar Takte murmeln.
Ach übrigens... es handelt sich bei den Neuteilen nicht um Billigschrott aus der Bucht. ;-)

PAM
27.06.2013, 08:16
DU machst mir ja Mut ... meiner ist demnächst auch dran ... :???:

Il Biscione
27.06.2013, 08:28
DU machst mir ja Mut ... meiner ist demnächst auch dran ... :???:

Machst du das selbst?

PAM
27.06.2013, 08:30
Nein, da habe ich Schrauber für, aber eben irgendeine Hinterhof-Klitsche. Muss ja nicht zwingend schlechter sein ... wenn ich mir überlege, dass gestern der Typ von der Alfa Werke nicht mal Abblendlicht von Fernlicht unterscheiden konnte & mir zunächst die falsche Birne andrehen wollte ... :roll:

DinoHunter
27.06.2013, 08:31
DU machst mir ja Mut ... meiner ist demnächst auch dran ... :???:

Das wird bei deinem schon nicht passieren Clausi - musst vorher nur ganz fest daran glauben, dann klappt`s auch ...:-D

AlfaNerd
27.06.2013, 08:34
Nein, da habe ich Schrauber für, aber eben irgendeine Hinterhof-Klitsche. Muss ja nicht zwingend schlechter sein ... wenn ich mir überlege, dass gestern der Typ von der Alfa Werke nicht mal Abblendlicht von Fernlicht unterscheiden konnte & mir zunächst die falsche Birne andrehen wollte ... :roll:

Neid, Du wirst bei Deinem wenigstens beachtet :twisted:

Il Biscione
27.06.2013, 08:34
Das wird bei deinem schon nicht passieren Clausi - musst vorher nur ganz fest daran glauben, dann klappt`s auch ...:-D


Clausi muß nur prüfen ob bei seinem Schrauber Körper und Geist eine Einheit bilden, dann wird alles gut :mrgreen:

PAM
27.06.2013, 08:41
Clausi muß nur prüfen ob bei seinem Schrauber Körper und Geist eine Einheit bilden, dann wird alles gut :mrgreen:

2-Mann Betrieb ... Harry & Willy. Die Jungs sind schon okay. Kenn' die schon lange & muss jedesmal 'ne 5-Minuten-Terrine futtern, wenn ich zum Bella-Kurzcheck auf der Bühne da hin gondel' ... :oops:

Il Biscione
27.06.2013, 08:45
2-Mann Betrieb ... Harry & Willy.

Klingt als hätten die beiden noch auf Steuerketten-Alfas gelernt :thumb:

Eddy
27.06.2013, 08:50
Clausi muß nur prüfen ob bei seinem Schrauber Körper und Geist eine Einheit bilden, dann wird alles gut :mrgreen:

:roll::roll::roll::mrgreen:

PAM
27.06.2013, 08:50
Jupp, Harry, der Chef müsste fast 60 sein, Willi ist so an die 40, denke ich ... passt schon. Er hatte auch gerade einen Landrover (?) da stehen, dem er gerade einen neuen Riemen verpasst hatte ...

DinoHunter
27.06.2013, 08:52
Dick und Doof füttern ihre Kunden mit 5 Minutenterrinen?????? :shock::shock::shock:
Was geht denn bei euch an der Küste ab?!?

Satansbraten
27.06.2013, 08:52
http://www.alfa-romeo-portal.de/arcommunity/alfa-romeo-156-81/zr-wechsel-ohne-das-nockenwellen-werkzeug-24800.html

PAM
27.06.2013, 08:54
Dick und Doof füttern ihre Kunden mit 5 Minutenterrinen?????? :shock::shock::shock:
Was geht denn bei euch an der Küste ab?!?


..ist doch nett - die Jungs ernähren sich tagsüber davon :wink:

Oldwood
27.06.2013, 08:59
Nur zur Klarstellung: Ich denke, der Wechsel selbst ist mit Schraubererfahrung und den Arretierböcken gut zu bewerkstelligen. Nur, was nützt das, wenn die Teile nicht korrekt sind?! Eben so, wie bei mir die neue Spannrolle offensichtlich fehlerhaft ist.

Also nur Mut, Claus! ;-)

*Nachtrag:
Diese ganze Misere war auch der Grund warum ich nicht zum Treffen kommen konte :cry:
/Nachtrag