PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Selespeed-Öl Kaffee mit Milch farbend



Chuck
24.06.2013, 21:36
Hallo Leute,


folgendes Problem besteht:


wie bei vielen Besitzern eines Selespeed,ruckelt auch meiner beim ersten Anfahren.
Hab hier auch die Suchfunktion schon genutzt aber mit dem Wort "Kaffeesahne"
konnte Sie leider nichts anfangen


Spaß beiseite...


Also folgendes ich Letzte Woche Freitag zu Fiat den das Problem geschildert und für Heute morgen Termin gemacht.
Abgemacht war Fehlerauslesen lassen und Drosselklappe reinigen lassen,da ich das hier im Forum schon oft gelesen habe.


So vorhin zum abholen hingefahren und dann kam es...


Der Meister meinte,dass er eine sogenannte "Service Bandende" nicht durchführen konnte das "Gerät hat ihn nicht reingelassen" mit der Vermutung das es an dem Öl liegen könnte,denn dieses sehe aus wie Kaffee mit Milch.Seine Vermutung war das irgendeiner mal Scheibenwasser eingefüllt hätte.
Sein nächster vorschlag war :Selespeedbehälter ausbauhen..reinigen.. öl komplett raus schläuche durchpusten und neues öl dann rein...und dann hat er noch was von Stifteinstellung der Servicebandende gefasselt...


Kostenpunkt bei 90€


Meine Frage ist ,kann ich das als Laie auch evtl. selbermachen?
Wenn ja...muss ich dafür auf die Bühne mit dem Auto?


Oder sollte ich das lieber von Fiat machen lassen?


Ich hoffe ihr könnt mir helfen?


P.S bei selespeed.de bin ich bereits reg. und konnte leider nicht genau ersehen ob man das sleber machen kann?Oder ich war gestern Abend/Nacht einfach zu blindmüde


LG
Chuck

Belli
24.06.2013, 21:55
Das kannst du dir schenken.... Bei dir ist der Druckspeicher kaputt... Teilenummer 71751195 austauschen und gut...

Der Meister da hat wenig Ahnung... wenn du da Scheibenwasser reinkippst, zerfliegt der Block beim 1 Schalten!!!! Sollte man schon wissen als Mech...

Die Trübung kommt vom entweichenden Stickstoff aus dem defekten Druckspeicher... Stickstoff und ATF ergibt, je nach Farbe des Öls, Vanillemilch oder Himbeermilch... (von der Farbe her) ;-)

Warum konnte er nicht kalibrieren??? logisch DS kaputt = Fehler wegen Fehlens allgemeiner Bedingungen...

Also DS austauschen und aus die Maus...

Gruß Belli

DinoHunter
24.06.2013, 22:59
Immer wieder interessant, auf welche Ideen die Werkstattmeister beim selespeed so kommen. Denen gehen die guten Ideen nicht aus, wie `nem jungen Hund beim schei**en...:mrgreen:

Belli
24.06.2013, 23:35
Das schlimme ist ja, das die Kunden für solche Witzdiagnosen auch noch Geld bezahlen... naja ist halt wie in der Politik... die erzählen auch den ganzen Tag Mist und bekommen nen Haufen Kohle dafür.

Gruß Belli

jule
24.06.2013, 23:55
Immer wieder interessant, auf welche Ideen die Werkstattmeister beim selespeed so kommen. Denen gehen die guten Ideen nicht aus, wie `nem jungen Hund beim schei**en...:mrgreen:
na immerhin sollte die Idee mal zur Abwechslung nicht gleich 3000 Euro kosten :mrgreen:

Belli
25.06.2013, 00:18
ne das wäre der nächste Schritt gewesen... weil ja ersteres niemals funktioniert hätte...

DinoHunter
25.06.2013, 08:01
Rischtisch. Erst wird fleissigst kalibriert, dann mehrere Tage überlegt, und wenn du den Wagen abholen willst, kommt "Tja, da ist wohl nichts mehr zu machen, Sie brauchen einen neuen Hydraulikblock für 2700 €." Dann merkst du - wenn du überhaupt noch was bemerkst - wie du langsam im Boden zu versinken drohst ....:-(

Chuck
25.06.2013, 09:02
Das kannst du dir schenken.... Bei dir ist der Druckspeicher kaputt... Teilenummer 71751195 austauschen und gut...

Der Meister da hat wenig Ahnung... wenn du da Scheibenwasser reinkippst, zerfliegt der Block beim 1 Schalten!!!! Sollte man schon wissen als Mech...

Die Trübung kommt vom entweichenden Stickstoff aus dem defekten Druckspeicher... Stickstoff und ATF ergibt, je nach Farbe des Öls, Vanillemilch oder Himbeermilch... (von der Farbe her) ;-)

Warum konnte er nicht kalibrieren??? logisch DS kaputt = Fehler wegen Fehlens allgemeiner Bedingungen...

Also DS austauschen und aus die Maus...

Gruß Belli

Oh man bin ich froh dass es so Leute wie dich gibt Dirk!
meine Frage ist jetzt nur,wie soll ich jetzt weiter Vorgehen denn im Behälter ist Def. Zu wenig Öl jetzt drin!( geprüft beim laufendem Motor!)soll ich da jetzt das von dir empfohlen Zentralhydrauliköl holen und Stück für Stück nachfüllen?oder doch komplett nen Teilwechsel des Öls durchführen?und soll ich als erstes von denen den druckspeicher erneuern lassen?was ist da ungefähr der Kostenpunkt?

schon vielen dank für die tolle Hilfe ! Daumen hoch !!!

mit dankbaren Grüßen
Chuck

jule
25.06.2013, 12:34
Ich würd den Druckspeicher sofort wechseln - bevor du stehenbleibst
Druck abbauen, Druckspeicher erneuern (lassen) und den Ölbehälter wieder randvoll machen.
aber kannst ja durchrufen - da bekommste die genaue Erklärung.

Chuck
28.06.2013, 08:12
Moin Leute,

so gestern alles fertig gemacht dank Bellis toller Hilfe! :thumb:
Druckspeicher erneuert,EV0 gereinigt und direkt im Anschluss Service/Bandende durchgeführt(kalter Zustand),
ne Runde gefahren und anschl. Im warmen Zustand nochmal Service/Bandende durchgeführt.

Nun er fährt sich schon etwas besser...aber das klacken der Schaltung ist immer noch zu hören!?
Aber hab auch schon mal gelesen ,das sei "normal"!?

Habe im anderen Thread gelesen , dass man danach auch noch das EV0 entlüften soll,stimmt das?

Und ich würde gern noch wissen , wo ich das mit den sogenannten 28mm Einstellungen im FES finde und einstellen kann?

VG

Chuck

jule
28.06.2013, 09:04
Dass es klackt ja - ist normal - das hört man ja beim Kalibrieren auch, aber was du noch machen kannst - das Getriebeöl wechseln. Das wirkt auch Wunder, wenn er beim Schalten sich "komisch" anfühlt.
Bei den meisten Getrieben ist da nach den vielen Kilometern eine undefinierbare braune Flüssigkeit statt eines Getriebeöls drin ;-).
wegen der Einstellerei der Kupplung, ruf am Besten später bei Belli noch mal durch. Das ist ne Fummelei, aber man kommt relativ gut ran.

DinoHunter
28.06.2013, 09:07
Getriebeölwechsel habe ich bei meinem jetzt auch machen lassen, schaltet sich auf jeden Fall viel besser.

Eddy
28.06.2013, 13:01
Im Multiecuscan findest du hier diesen Wert zum Einstellen kann dir Belli einiges sagen

47423

Belli
28.06.2013, 14:43
Hallo,

freut mich erstmal das du das soweit hinbekommen hast ;-)

zum Thema Kupplung einstellen... (Infos dazu auch in der Doku)

Also.....

- Getriebe auf "N"
- Verbindung MES herstellen
- Parameter "Hub Kupplungsdruckplatte" aufrufen
- Sollwert 28,00mm - max. 28,50mm
- Wenn außerhalb der Werte dann manuell nachstellen...

dazu

- Verbindung bestehen lassen
- Gummimanschette vom Druckstift abziehen (nicht zerstören!!! Das Teil kostet über 50€!!!!)
- 10er Kontermutter am Druckstift lösen
- 19er Verstellmutter drehen (geht per Hand) bis im MES der korrekte Wert angezeigt wird
- 10er Kontermutter festziehen und darauf achten das man den Wert nicht wieder verstellt.... (Kunst kommt hier von Können...)
- Manschette wieder drauf "fummeln"
- kalibrieren

ggf. Freigabe Selbstnachstellung ausführen

- Werte kontrollieren! idealwerweise sollte bei laufendem Motor in "N" der Wert "Hub Kupplungsdruckplatte" gleich dem "Bezug Kupplungsdruckplatte" sein... und als Summe den Wert ergeben der bei stehendem Motor eingestellt wurde...

Wichtig ist das Hub und Bezug gleich sind!!!! Das beide Werte in der Summe genau z.B. 28mm ergeben ist eigentlich nur im "Labor" möglich...



ach ja, und tausch das Getriebeöl! --> Liqui Moly Hochleistungsgetriebeöl SAE 75/W90 API GL4+ verwenden!!!!!!

Na dann ....

Viel Spaß...

Gruß Belli

Chuck
28.06.2013, 18:59
Hallo Belli :)

paar fragen hab ich da (leider) noch hihi und zwar ...

- die Überprüfung der Hub Kupplungsdruckplatte findet nur bei Zündung "an" statt,richtig?(Motor aus)
- Wenn die Werte nicht stimmen (Sollwert 28,00mm - max. 28,50mm) dann kann ich manuel den Kupplungsauflagestift einstellen(an der 19er Verstellmutter solange drehen bis die Werte stimmen)und lass dabei die Zündung an & FES in verbindung und sehe dabei dann die "Verstellungswerte"?

Und die größte Frage die ich mir gerade stelle, komm ich da so ran,sprich ohne die Batterie und die schei.... Halterung auszubauen? :D :D :D

um nochmal auf Auf das EV0 zukommen ich habe ja gestern "nur" kalibriert(Selbstnachstellung Bandende/Service)..soll ich vorsichtshalber noch "Entlüftung Kupplungsventil EV0" ausführen?

Ach sooo ganz vergessen in der Aufregung... ist n geiler Haufen hier hehe daumen sowas von hoch !!!:letsrock:=D&gt392;

P.S ist das hier (http://www.ebay.de/itm/4x1Ltr-Hochleistun-Getriebeoel-GL4-SAE75W-90-Liqui-Moly-4434-Grundpr-13-24-1L-/330747783404?clk_rvr_id=495397203349) das richtige Getriebe-Öl ???

Belli
28.06.2013, 20:36
Also......

der Entlüftungsvorgang ist das was beim kalibrieren als erstes passiert... = kannst du dir separat nochmal schenken...

also wenn man halbwegs gelenkig ist und nicht alles nur Daumen hat, dann kommt man da locker ohne Batterieausbau ran...

Ja die Verbindung MES muß bestehen bleiben... also Zündung an auch... und ja es wird bei stehendem Motor gemacht mit Zündung an... ( ;-) sowas von logisch eigentlich :-D )
man muß ja die Werte beobachtem am MES... also macht sich eine 2 Person dabei ganz gut...

Nochwas vergessen??? Aja... das Getriebeöl ist das richtige... aber 2 Liter reichen dicke... maximal 1,8 Liter bekommt man raus von den 2 Litern die drin sind... es sei denn man hat viel Zeit und stellt das Auto schräg...

Gruß Belli

Chuck
28.06.2013, 20:50
Schrei mich doch nicht so an :mrgreen: :prost2:

Belli
28.06.2013, 21:07
hehe... ich finds ja Klasse das du es auf den ersten Versuch hin schon selbst geschafft hast...

kann ich dir ja in Zukunft die Hamburger Kundschaft vorbei schicken :-D

sind nicht alle so "lernfähig" :-D

jetzt brauchste dir nur nochmal den geistigen Dünnschiss der Werkstätten auf der Zunge zergehen lassen, den man dir so erzählt hat...

na denn :prost2: und schönes WE

Gruß Belli

Chuck
01.07.2013, 14:44
So heute mal bei Nichtregen MES angeschlossen und folgende Werte kamen bei Hub/Bezug Kupplungsplatte bei heraus :
Motor aus …Zündung an …Gang auf N …Wert: …Hub 28,476~518 und Bezug 28,392

Beim laufendem Motor…Hub 12,600~12,768 und Bezug 12,684

Nun die Frage muss ich jetzt was verstellen,so dass ich beim laufendem Motor auf ca 28mm komme (also dass bei beiden Werten beim laufendem Motor was mit 14mm steht)!?

Gruß
Chuck

Belli
01.07.2013, 21:11
Moin...

der Wert liegt doch innerhalb der Toleranz... 28,00 - 28,50 mm also alles gut.

Bis auf die Abweichung zwischen Hub und Bezug --> Freibgabe Selbstnachstellung ausführen mit MES. Anleitung steht in der Doku.

Chuck
09.07.2013, 13:21
Sooo nach einer schön Woche krank,widme ich mich heute mal wieder meinem Problem mit dem Auto.Denn dieses knallt die Gänge ganz schön hart rein leider!
Also heute will ich mal versuchen,mit dem MES die Selbstnachstellung durchzuführen aber eins davon verstehe ich leider nicht ganz...
In der Doku steht ich soll im 2.Ganz mit voll durchgedrückten Gaspedal ein Anfahrversuch durchführen und dabei auf 3000 U/min kommen!?kann man das so auf der Strasse ( natürlich nicht befahrene Strasse :mrgreen: ) machen oder muss ich dafür auf'n Rollstand?Oder kann ich dabei die Handbremse anziehen?

Ach und ich hatte das erste mal die Fehlermeldung im Display Fehler in der Selespeedanlage aber hab davon nichts gemerkt,er hat ganz "normal"geschaltet!?

Hydrauliköl kontrolliert>alles in Ordnung!?

Belli
09.07.2013, 13:38
Hallo....

du sprichst hier aber nicht von der Selbstnachstellung "Bandende Service / Final calibration EOL" sondern von der Freigabe der Selbstnachstellung der Kupplung!

Beim kalibrieren musst du gar nichts weiter machen außer den Befehl ausführen bei stehendem Motor... dann schalten sich die Gänge durch. Dauert ca. 2 min


Bei der Freigabe der Selbstnachstellung der Kupplung...

ein freies Stück suchen wo man das auch machen kann...

Motor laufen lassen... Befehl ausführen (nach einer Sekunde kommt: OK)... dann Zündung aus und Verbindung trennen...

Zündung an, Motor starten und im 2 Gang losfahren und auf 3000 Giri beschleunigen... dann anhalten und fertig...

Muss man sich auch nicht beeilen damit...

Mit dem Befehl geht das Steuergerät (ECU) lediglich in den "Wartungsmodus" und dieser bleibt solange aktiviert bis im 2. Gang die 3000 Giri überschritten sind und angehalten wurde...

Dann speichert die ECU diese Werte und geht wieder in den Normalmodus über...

Dazu braucht man keinen Rollenprüfstand... etc...

Bei Fragen ruf mich einfach an...

und lies mal die Fehler aus... irgendwas sollte ja gespeichert sein.


Gruß Belli

Chuck
09.07.2013, 15:20
So gesagt,getan...nur leider ohne großen Erfolg... :-s

Bleibt mir jetzt nur noch der getriebeölwechsel...!?

MES hat auch kein Fehler ausgespuckt!?

Chuck
11.07.2013, 13:33
So nach ein paar Tage fahren muss ich doch feststellen dass der Wagen bei manueller Schaltung besser schaltet.Nur im CityModus knallt er leider immer noch die Gänge sehr hart(laut) rein!?

Nun will ich die Tage wie gesagt mal das Getriebeöl wechseln...nur finde ich leider keine genaue "Anleitung" dafür!?
Hab mal in einer freien Werkstatt spaßeshalber nachgefragt die berechnen ohne Öl 38€ dafür!?Und meinen irgendwas von 4-5 Liter Öl!? Kann das sein?

Was genau benötige ich denn um den Wechsel selber zu machen?

- Öl ist klar...wieviel Liter!?
- bestimmten Dichtring?
- Muss ich den Unterbodenschutz abbauen um an die besagten Schrauben zukommen?
- welchen schlauch zum befüllen nehmen? (+Trichter )
- danach Sortwaremäßig was ausführen?

THX im Voraus

GRuß
Chuck

Andre
11.07.2013, 13:38
- Motorschutz ab
- untere Schraube am Getriebe aufdrehen und auslaufen lassen
- Schraube wieder reindrehen
- obere Schraube am Getriebe öffnen und darüber Getriebe wieder befüllen.
- 1,7 oder 1,8 Liter brauchst du circa, bis dir das Öl wieder aus dem Loch entgegenkommt
- Schraube wieder eindrehen
- FERTIG

Belli
11.07.2013, 13:41
moin moin...

also ins Getriebe passen exakt 2 Liter Getriebeöl!!!!!!!! man bekommt aber nicht alles raus... es sei denn man stellt die Kiste schräg!

Liqui Moly Hochleistungsgetriebeöl SAE 75W90 API GL4+ empfehle ich...

4850648507

Gruß Belli

Chuck
11.07.2013, 13:57
Vielen Dank Jungs für die schnelle Antwort !!! :letsrock:

Meine Fragen dazu aber noch...benötige ich kein (neuen) Dichtring? Und welchen Durchmesser muss der Schlauch haben zum befüllen?

THX

Chuck

Belli
11.07.2013, 14:21
Da gibts keinen Dichtring... weder am Auslass noch Einlass... das ist Konus...

und zum einfüllen nehm ich einen Schlauch der auf den Schnorchel der Ölflasche passt...

Chuck
11.07.2013, 14:37
Da gibts keinen Dichtring... weder am Auslass noch Einlass... das ist Konus...

und zum einfüllen nehm ich einen Schlauch der auf den Schnorchel der Ölflasche passt...


Wat sabbeln denn die scheiss Werkstätten denn immer da?
Naja ich mach dat jetzt selbst dank dem tollen Forum hier :)

ach ja ich muss doch möglichst das ganze bei warmer Motortemperatur machen oder?
langt es da vorher 10 min durch die gegend zu fahren? denk schon oder?




Gruß Chuck

SelespeedDriver
11.07.2013, 17:48
also ins Getriebe passen exakt 2 Liter Getriebeöl
bei mir waren es aber nur die von Andre beschriebenen 1,6 - 1,7 Liter, mehr ging nicht rein, weils schon raussüffte.

Belli
11.07.2013, 18:05
weil man ja 0,3l - 0,4l auf die herkömmliche Art und weise auch nicht rausbekommt... wie ich oben schon schrieb...

will man die raus haben... Auto schön schräg stellen und geschätzte 24h stehen lassen bis der Rest rausgetröpfelt ist... :popcorn:

Macht man regelmäßig Ölwechsel dann interessiert das auch nicht wenn da noch 300ml altes Öl drin sind...