PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Wegfahrsperre deaktivieren im 155, geht das?



Flacki
21.04.2013, 16:32
In meinem 155 1,8 TS Formula ist eine Wegfahrsperre verbaut. Der Vorbesitzer meinte, das Teil wäre serienmäßig von Alfa eingebaut worden.
Ich meine, das Teil wäre aus dem Zubehör. Es handelt sich um einen Chip, der in eine Öffnung geschoben werden muß, die in der Blende rechts neben dem Zündschloß sitzt.
Man macht die Zündung an, schiebt diesen Chip ein, hört, dass im Amaturenbrett ein Relais klackt und kann dann starten.
Da diese Prozedur doch recht nervig ist, möchte ich dieses Teil deaktivieren. Kennt sich hier jemand mit so was aus? Auf Wunsch kann ich auch noch Bilder von den Anlagenbestandteilen machen.

PAM
21.04.2013, 16:39
Wegfahrsperren sind Sicherheitskomponenten, die nicht mal eben auszuschalten sind. Da kann im Zweifelsfall nicht mal der ADAC helfen...Wenn Du ein Relais hörst, könnte man an der Stelle vielleicht was tricksen .. ansonsten musst Du Dich wohl auf mehr oder minder seriöse *Experten einlassen, die Dir das Teil wegprogrammieren ... :roll:

Flacki
21.04.2013, 18:47
Ich kenne ein optisch ähnliches System, welches in einem VW Bus installiert war. Das war auch Anfang der 90er Jahre und wurde nur eingebaut, um in der Versicherung etwas günstiger zu sein. Das Teil war auch aus dem Zubehör.
Auf jeden Fall nervt es und soll weg.

Marten
21.04.2013, 19:39
Dann mach doch mal nen foto davon. Hört sich jedenfalls nicht nach serie an.

Flacki
21.04.2013, 21:52
4272542726
Das erste Bild zeigt den Chip, das zweite die " Steckdose" von der Wegfahrsperre.

Marten
21.04.2013, 22:21
Lies dich mal hier rein (http://www.vwcorrado-forum.de/wbb/index.php?page=Thread&threadID=24971)

Flacki
21.04.2013, 22:27
Super, danke für den Hinweis. Ich werde mich die Tage mal auf die Suche machen, das ich die schwarze Kiste finde.

Flacki
22.04.2013, 18:54
Habe den ganzen Wegfahrsperrenkram heute mal freigelegt. Die schwarze Kiste steckte links oben hinter den Relais. Und wo die Kabel getrennt worden sind, kann man schön sehen. Ich werde sie dort mal wieder aneinander stecken und sehen, ob er dann wieder normal anspringt.
Wird aber noch dauern, denn erst muß ich die Stelle an der Ansaugbrücke finden, wo er den Sprit nach draussen an die Spritzwand bläst. Deswegen mag er nämlich im Moment nur sehr schwer anspringen und hat massig Fehlzündungen. Wenn da wieder alles i.O. ist, demontiere ich die Sperre.

alfaeffect
24.04.2013, 12:00
Einfach Kabel zurückverfolgen und die Trennungen wieder zusammen setzen und die WFS ist draußen.

Flacki
24.04.2013, 14:01
Genau das wird passieren!