PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Motorkontrollleuchte und 10 Fehler beim Auslesen



berlin888
21.01.2013, 19:19
Hi Alfa-Fans,

nunja wie der Titel bereits aussagt, handelt es sich um ein Problem im Elektronikbereich (zumindest wird dies vermutet). Ich war heute in der privaten Werkstatt, da die Motorkontrollleuchte, trotz Löschen, immer wieder aufleuchtet.
Folgende Fehler werden gemeldet:

P1531 Relais Kompress. Kilmaanlage
P0443 Verdunstungssperrventil
P0161 Vorwärmwiderstand 2 unterhalb
P1654 Variables Saugrohr
P0141 Vorwärmwiderstand 1 unterhalb
P0100 Luftdurchsatzmesser
P0135 Vorwärmwiderstand 1 oberhalb
P0155 Vorwärmwiderstand 2 oberhalb
P1141 Vorwärmwiderstand 1 unterhalb
P1161 Vorwärmwiderstand 2 unterhalb

Auf einem anderen Bosch-Gerät wurde noch der Nockenwellensensor gemeldet.

Nunja, da die private Werkstatt nicht weiter wusste, ab zum Alfa-Romea-Händler und noch mal auslesen lassen. Das gleiche Spiel, ratlose Gesichter. Der eine Meister meinte, es können unmöglich so viele Geräte gleichzeitig kaputt sein, da muss ein Spannungsproblem (+/-) vorliegen. Wie lange man da sucht, sei wohl offen und könne kostspielig werden. Nun zu den Experten: Wo fängt man hier an bzw. was kann man hier selbst checken? Vielleicht kennt jemand das Problem?

Der Wagen läuft im Stand etwas unruhig, während der Fahrt eigentlich ganz gut, bis auf leichtes Stottern hin und wieder beim Durchdrücken des Gaspedals. Zündkerzen sind wohl in Ordnung.

Zahnriemen wurde bei 100.000KM gemacht. KM-Stand 139.000.

Alfa Romea 156 2.0 Sportwagon JTS, Baujahr 2002, Erstzulassung 2003.

Any ideas? :cool:

VG
Konrad

Marten
21.01.2013, 19:56
Spannung mal prüfen. Vor, bei und nach dem start

Forumsläufer&Eierphone

berlin888
21.01.2013, 21:13
konkret wo?

Andre
21.01.2013, 22:02
Die meisten Fehler zeigen auf die Lambda- und Breitbandsonden.
Da diese mit Sicherheit nicht alle gleichzeitig kaputt sind, tippe ich auf Nebenluft in der Ansaugung.
Bau mal den Schlauch von der Drosselklappe zum Luftmassenmesser aus und prüfe diesen genau auf Rissen.
Ruhig dran biegen und ziehen.
Wärst nicht der erste JTS Fahrer mit diesen Fehlermeldung und einem defekten Ansaugschlauch.

berlin888
28.01.2013, 12:39
Hi,

danke für den Tip. Der Wagen ist heute diesbzgl. in die Werkstatt gegangen und wird nun u.a. auf diese Fehlerstelle überprüft.

VG
Konrad