PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Leerlaufregler brummt bei Zündung ein



Flacki
26.11.2012, 18:28
Ich habe gerade bei offener Motorhaube und eingeschalteter Zündung gehört, das der Leerlaufregler am brummen ist. Ist das normal?

Maserati
26.11.2012, 18:37
Hi Flacki,

hast du die Bat. abgeklemmt gehabt?

Flacki
26.11.2012, 19:07
Ja, im Moment suche ich einen Stromverbraucher und habe deswegen die Batterie abgeklemmt. Sonst schafft der 155 die neue Batterie innerhalb von 2 Tagen leer zu saugen:ueberzeug:.
Ich hatte die Batterie heute mal angeklemmt um den Fehler such suchen und da brummte das Teil ganz gewaltig. Und es blieb am brummen...

PAM
26.11.2012, 19:10
Ja, im Moment suche ich einen Stromverbraucher und habe deswegen die Batterie abgeklemmt. Sonst schafft der 155 die neue Batterie innerhalb von 2 Tagen leer zu saugen:ueberzeug:.
Ich hatte die Batterie heute mal angeklemmt um den Fehler such suchen und da brummte das Teil ganz gewaltig. Und es blieb am brummen...


Was zieht Deine Karre denn an Ruhestrom? ... Multimeter in Reihe reinhängen & dann Sicherung für Sicherung ziehen - das geht am schnellsten ... hast Du einen Schaltplan von der Bella?

Flacki
26.11.2012, 19:15
Nur einen aus einem englischen Handbuch. Da muß ich mal den richtigen raussuchen.
Die Bella hat einige elektrische Macken: die Kofferraumentriegelung vom Innenraum funktioniert nicht, die Innenraumbeleuchtung geht beim Tür öffnen nicht an. Das sind die Mucken die ich kenne, mal sehen, was ich sonst noch so finde.

PAM
26.11.2012, 19:39
Bei mir brannte ständig die Beleuchtung im Handschuhfach - die hat aber auch locker 1 Watt ... bis ich das gefunden hatte, war der Akku auch mehrfach leer ... wie schon geschrieben - die einfachste Messmethode ist - Amperemeter in Reihe zur (abgeschalteten) Bella & Sicherungen ziehen .. alles, was über ca. 200mA ist, wird dir spätestens bei tiefen Temperaturen ein Busticket garantieren ...

Edit: Ohne vernünftigen und vollständigen Schaltplan kommst Du definitv nicht weiter, gerade bei den komplexen E-Problemen .. versuche mal hier irgendwo einen kompletten Satz zu bekommen. Sonst sucht Du Dich tot - oder löhnst Dich arm, denn viele Werkstatt-Honks orakeln bei solchen Sachen auch vielfach nur ... und drehen Dir alles Mögliche an!

Ich habe für den Spider das komplette und originale WHB unter dem Kopfkissen & könnte da mittlerweile ALLES rausfummeln & neu verdrahten .. :D

RRlover
10.03.2013, 15:14
Ich habe gerade bei offener Motorhaube und eingeschalteter Zündung gehört, das der Leerlaufregler am brummen ist. Ist das normal?

Hallo, hast denn Fehler inzwischen ausgemacht?
Gruss

Flacki
10.03.2013, 15:27
Ich habe inzwischen einen anderen drin, der brummt nicht. Obwohl der " Brummer " auch korrekt arbeitete....

RRlover
10.03.2013, 17:04
Hallo hatte das auch bei einem anderen Auto der Leerlaufregler brummte und die Batterie schnell leer, es war das Relais der den Leerlaufregler steuert! Relais ausgetauscht und alles im Lot.
Gruss

Flacki
10.03.2013, 17:13
Zum Relais kann ich nichts sagen. Nach Montage des anderen LLR war das Brummen weg.

Alfistigarage
10.03.2013, 21:41
Hi, schau dir mal die Kabel zur Kofferraumklappe genauer an !
Sind auf der linken seite von der Karosserie zur Heckklappe in einem Schutzschlauch geführt, es waren bei mir einige Kabel defekt.
Nach der Reparatur funktionierte wieder die Innenraumbeleuchtung und die el.Öffnung der Heckklappe.

Flacki
10.03.2013, 22:22
Geht wieder alles. Ich habe ein neues Kabel gelegt.