PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Kontrollleuchte vom Getriebe blinkt und piept nur zwischendurch 2-3 Sekunden?



schnix9r
26.11.2012, 15:13
Hello ich bin neuer Alfa(156 Selespeed) Fahrer und hatte nach 3 Monaten meinen ersten Motorschaden :-/ nun wurde der Wagen von nem 2.0l Motor auf nen 1.8er umgerüstet. seit 3 Tagen fahr ich nun mit dem neuen Motor und jetzt ist mir aufgefallen das zwischendurch die Getriebeleuchte aufblinkt, allerdings beim schalten ect. keine Probleme auch keine komischen Geräusche kann es einfach sein das zu wenig Öl im Getriebe ist oder so ich hab echt ziemlich wenig Ahnung. Ich hab hier im Forum auch schon einiges gelesen aber bei allen sah es nach größeren Problemen aus, ich hab ja eigentlich keins außer das zwischenzeitliche blinken.

Danke schonmal für eure Hilfe.

DinoHunter
26.11.2012, 15:52
Kannst ja den Hydraulikölstand als schnelle Sofortmassnahme mal überprüfen. Am besten frühmorgens, wenn kein Druck mehr aufgebaut ist. Darfst natürlich nicht die Fahrertür öffnen, weil die Pumpe sonst losrödelt ( also von der Beifahrerseite die Motorhaube entriegeln). Falls zu wenig Öl drin ist, nachfüllen. Ansonsten Fehlerspeicher auslesen + evt. kalibrieren lassen.

Belli
26.11.2012, 15:58
Auf alle Fälle Fehlerspeicher (Selespeed und Motronic) auslesen lassen... und berichten...

Wurde eigentlich die Motronic auf den kleineren Motor angepasst?

schnix9r
26.11.2012, 20:27
Hi vielen dank erstma für eure Hilfe, also Ölstand der Hydraulik prüfen, ist das im motorraum der Behälter wo das Getriebezeichen abgebildet ist? und wie prüf ich den woher weiß ich wieviel drin sein muss? Also die Motorümrüstung wurde nicht in einer Alfa-Werkstatt gemacht sondern bei dem Händler wo icih das Auto gekauft habe, da er für den Schaden aufkommen musste. die haben den Wagen nur mit so einem Bosch-test ausgelesen, da war angeblich alles in Ordnung. wie teuer wäre es denn in eine Alfa Werkstatt zu fahren und den Fehlerspeicher auszulesen bzw. alles Kalibrieren zu lassen ?

Andre
26.11.2012, 20:38
Kommt auf den Händler an, der eine will eine Arbeitseinheit bezahlt haben, der andere einen Zehner für die Kaffeekasse und wieder ein anderer garnichts.

DinoHunter
26.11.2012, 20:52
Hi vielen dank erstma für eure Hilfe, also Ölstand der Hydraulik prüfen, ist das im motorraum der Behälter wo das Getriebezeichen abgebildet ist?
Der Einfüllbehälter befindet sich - zumindest bei meinem 147er - wenn man vor der offenen Motorhaube steht rechts über dem Kotflügel. Auf dem Deckel ist ein Symbol ( ich meine, dass soll ein Schaltung symbolisieren ) Wenn du den Deckel mit dem Ausgleichsschlauch abdrehst , findest du an der Unterseite einen Platikmessstab mit Markierungen, wie beim Ölmessstab halt auch. Und in den Vertragswerkstätten habe ich früher maximal 50 € für`s Auslesen + Kalibrieren bezahlt.
Ausgesprochen schwierig ist es, eine kompetente Werke für die Behebung von selespeed- Probleme zu finden.
Ich kann dir nur Belli`s Dokumentation an`s Herz legen. Melde dich dort an,liess dich ein und lass dir von ihm helfen.
Selespeed Anleitung und Dokumentation


(http://www.selespeed.de/)

Andre
26.11.2012, 21:26
Wo kommst du her?

Belli
26.11.2012, 23:05
Hab ich das richtig gelesen??? Der Händler der dir die Karre verkauft hat mußte für den Motorschaden haften und hat dir anstatt eines 2.0TS einen 1.8TS eingebaut...??? Du zahlst aber Steuern für 2.0l Hubraum usw. usw. und hast jetzt 144PS anstatt 155PS...

Ohne Softwareanpassung... tstststs... naja...

und für die Fragen zum Selespeed... ließ mal meine Doku... Selespeed Anleitung und Dokumentation (http://www.selespeed.de)

Gruß Belli

schnix9r
27.11.2012, 17:55
Hi ich komme aus Lünen das ist in der nähe von Dortmund.

Ja richtig also da gabs n paar Probleme ich hatte nen Riss in der Ölwanne und der Händler behauptet ich sei Trocken gefahren, das bin ich aber meiner Meinung nach nicht, also hatten wir uns dadrauf geeinigt das ich nen Motor besorge und er den Einbau bezahlt. ich hab dann halt sehr günstig nen Guten 1.8er Motor bekommen, aber angepasst wurde da gar nix soweit ich weiß. meinst du denn mit anpassen software mäßig? das Problem mit der Getriebeleuchte scheint wirklich die Hydraulikflüssigeit zu sein also der Behälter sieht fast leer aus allerdings hab ich das jetzt nachgeschaut kurz nach dem ich von der arbeit gekommen bin oder ist der Behälter dann immer leer weil das Öl in den Zylindern ect. verteilt ist?Ich werde morgen früh noch einmal nachschauen und dann wollte ich gern wissen welches Hydraulik Öl ich nehmen muss und ob man das überall bekommt, z.B ATU oder so.
Wegen der Doku ich hab mich da gestern Registriert,allerdings kann ich mich nicht einloggen und hab auch keine Email bekommen ich werde mich später versuchen nochmal anzumelden.
Aufjedenfall erstmal deine für eure Hilfe :) das Forum hier hilft einem echt schnell weiter

Andre
27.11.2012, 20:15
Wenn du gefahren bist es klar, dass er fast leer ist.
Mach das mal Morgens vor dem Losfahren. Aber Fahrertür nicht öffnen, weil dann springt die Pumpe an und saugt wieder alles in den Block.

DinoHunter
27.11.2012, 20:35
Öl für selespeed ist z.B. : Castrol TQ DIII oder Liqui Moly ATF III - der Wagen muss über Nacht gestanden haben, bevor du kontrollierst!
Ein wirklich guter und fairer Ansprechpartner für Probleme mit dem selespeed und auch sonst mit deinem Alfa ist Aldo. Meine Karre kommt nur noch zu ihm nach Euskirchen. Ist leider ein bissel weg von Lünen. Rechnet sich aber , da er wirklich Ahnung von AR hat: Auto-Krmer, Ihre freundliche Fachwerkstatt in Euskirchen - Das Service-Team Auto-Krmer freut sich auf Ihren Besuch (http://auto-kraemer.de)

schnix9r
28.11.2012, 20:27
Hey also hab heute morgen nochmal nachgeschaut da war genügend hydraulikflüssigkeit drin. Im Handbuch steht das wenn die Getriebeleuchte zwischendurch blinkt ein Problem mit dem Getriebe vorliegt. Ich hoffe mal es ist echt nur ein Softwareproblem :(

Belli
28.11.2012, 23:12
Da hilft nur Fehler auslesen...

schnix9r
29.11.2012, 08:23
ich hab grad bei na werkstatt bei mir in der nähe angerufen zwecks fehleranalyse, und der sagt zu mir ja wenn ich den motor und die drosselklappe nicht da einbauen gelassen hab dann machen die das nicht. ich würde mein schnitzel ja auch nicht mit ins restaurant bringen und da braten lassen, was ist das denn für ein stuss ? :D

Eddy
29.11.2012, 08:53
Ja es gibt viele Werkstätten die sagen wenn Dinge wo anders Eingebaut wurden dann so auch bei denen der Fehler gesucht werden.
" Wir machen an Fehleinbauten von anderen keine Fehlersuche"

Und da ja auch ein anderer Motor wie Original verbaut wurde kann ich das teilweise verstehen.