PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : AR 166 v6 Drehzahproblem....schlechter Start usw



Nasenbär66
14.11.2012, 20:49
Probleme Alfa 166 2.5 24V Hallo liebe Leidensgenossen seit kurzem hat mein AR 166 2.5 24V ein massives Problem das sich wie folgt bemerkbar macht:
-Start erfolgt unwillig
-Kaltlauf etwas unruhig
-schlechte Gasannahme
-Gasannahme nur bei sehr vorsichtigem streicheln des Pedals
-wenig Leistung
-durchtreten des Gaspedals führt zu ruckelei ohne nennenswerten Vortrieb
-bei sachtem Gasgeben ab ca 4000 UpM ein Gefühl als würde man gegen den Drehzahlbegrenzer laufen
-Fahrzeug fährt halt aber es fühlt sich an als würde man auf rohen Eiern fahren und dabei weniger Leistung als ein smart zur Verfügung zu haben.....

Das Fahrzeug hat in diesem Zustand seltsamer Weise die AU ohne Mängel bestanden, es leuchtet keine Warnlampe auf und der Fehlerspeicher wurde ausgelesen und das ohne Befund....auf Verdacht ist der LMM gewechselt worden aber keine Besserung....kann es sein das ich die seltene V6 Version mit vier stillgelegten Zylindern habe oder gibt es doch eine etwas einfachere Begründung und Lösung für diese *Verhaltensweise*........bin für konstruktive Tips dankbar zumal hier vor Ort kein vertrauenswürdiger Vertragshändler ist und meine Werkstatt eben auch nicht mehr machen kann als das was sie getan hat......

zove156
14.11.2012, 21:24
Ich Würde mal checken ob er irgendwo Nebenluft zieht
Wichtig vorallem auch zu checken ob die Papierdichtungen an den "Ansaugkrümmern" auch dicht sind
Und es soll auch schon vorgekommen sein das n neuer LMM defekt war.. war is das denn für einer? Bosch oder Pierburg oder was anderes?

Und ansonsten das ewig leidige Thema evtl. Steuerzeiten falsch? verbraucht er denn wesentlich mehr als zuvor etc. pp. oder ansonsten alles normal?

Nasenbär66
14.11.2012, 21:40
Hallo alles in Ordnung....das ist ja das witzige...der nagelt nicht und hat auch so keine Anzeichen von was weiß ich welchen Gebrechen....der LMM ist von Bosch..ist aus einem funktionierenden V6 entnommen worden und war eben nicht die Lösung...nun ja dann wird wohl die Lösung Schrottpresse sein :-)

hirnwurst
20.11.2012, 19:29
Servus,

bei meiner Dicken hatte ich das Problem noch nie, aber kommt mir von früheren Autos bekannt vor (Golf 3 und Vectra B). Schonmal das Zündgeschirr gecheckt? Wenn die Isolierungen porös sind, gibts Kurzschlüsse (erst recht bei feuchtem Wetter) und das führt z.B. auch zu deinem beschriebenen Leistungsschwund und "Drehzahlbegrenzerfeeling" beim temperamentvollen Gaspedal durchdrücken.

Ist aber nur so eine Laienvermutung.

Grüße

atomic
05.03.2015, 23:26
im grunde klingen die auswirkungen wie ein kaputter lmm, das gleiche hatte ich auch.