PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Alfa Typisches Problem?



Luigi156V6
31.08.2012, 14:09
Guten Tag,

Sobald Temperaturen von 20 grad herschen wird das Auto normal warm und bleibt auch bei Autobahnfahrten immer auf 90 Grad!

Problem aber an tagen wie heute wo es nur 15 grad hat oder weniger und man eh langsamer fährt weil die ganzen deppen Langsam fahren sobald es hier regnet!
bleibt die Temperatur nicht Konstat auf 90 und es Dauert schon ne zeit lang bis sich überhaupt was Bewegt!

Das Thermostat ist nicht Kaputt das Schliese ich aus!
aber kann man da nicht irgendwas tun damit die Temperatur Konstant die 90 Grad hält?
Hatte an nem Unterbodenschutz (das aus Aluminium vom Shop) gedacht oder halt eins das Passt
weil meine Vermutung ist das der Fahrtfind den Lieben Alfa Runterkühlt
und ich jetzt nicht zu 100% weiss ob das Wasser jetzt wirklich die 90 Grad erreicht oder der Motor nach ner Stunde Fahrt Kalt..

dr.house
31.08.2012, 14:20
Temperatursensor?

Luigi156V6
31.08.2012, 14:45
aber Herr Doktor,
der Wagen erreichte bis gestern noch ganz normal die 90 Grad und hielt die auch immer
Klar ist es mir schon das der Fahrtwind Kühlt aber die Temperatur ist nie so extrem gefallen wie heute (gestern waren es noch 25 grad)

sobald ich an ner ampel stehe steigt der zeiger zügig auf die 90 Grad
sobald ich aber mim 5 gang 60 fahre und das für 2 kilometer oder weniger kühlt der Runter auf ca 75 Grad

Thermostat Probleme hab ich ja Oft gehabt und habe diese gewechselt und war wieder alles ok aber selbst bei dennen war das genau das selbe mit dem Fahrtwind und die Temperatur!

Einzig beim GT Hatte ich das nie das die Temperatur abgefallen ist!

Deshalb weiss ich das, dass Thermostat oder der Sensor nicht Hin sind sonder das nur ein Problem ist, weil eben Der Fahrtwind das Runterkühlt und ich denke das sobald n Unterbodenschutz bzw die Verkleidung unten ist, dieses Problem nicht mehr Herrscht
aber das sind eben nur vermutungen..

guzzi97
31.08.2012, 15:23
..also, wenn bei Fartwind die Temp sinkt, dass kann es nur der Thermostat / Tempfühler sein
vlt. noch der "Wiederstand" vom Lüfter, das der immer läuft ?

dr.house
31.08.2012, 15:31
Naja, gestern ging der Fühler (oder Thermostat) vielleicht noch, heute nicht mehr. Anscheinend fährst Du seit heute beständig im "großen Kreislauf", so dass das Wasser nicht mehr auf die Normtemperatur geht.

Luigi156V6
31.08.2012, 16:46
ich verstehs wirklich nicht
das war bis jetzt bei jedem alfa immer das selbe
sobald es kühl wird und man normal fährt seis autobahn oder normal in der stadt
kühlt der runter!
nur im sommer ned

Thermostat hab ich bei vielen autos gewechselt aber bei jedem war immer das selbe

Wieso verstehe ich heute nicht
es kann nicht sein das das Thermostat oder sonst was, was dazu gehört im eimer ist

Ich meine wieso tritt das bei Jeden Alfa den ich bis jetzt hatte (ausgenommen GT) auf das die Temperaturanzeige sinkt sobald es kühl drausen ist?

bei jedem Anderen auto (andere Hersteller) war das nicht der Fall!

für mich ist das kein Problem von Thermostat oder sonst was weil sonst würde er die Temperatur nie erreichen

zove156
31.08.2012, 16:52
Beim 146er liegt die Betriebstemperatur bei knapp über 80 Grad is ganz normal.. und an heißen Tagen gehts dann rauf auf 90 is völlig okey..
Das einzige was Änderung bringt issn Stück den Kühler zu zu machen im Winter zum Beispiel...
Is beim 33er zum Beispiel auch so...
156er, 147er, GT etc. pp haben die Betriebetemperatur ob warm ob kalt bei 90 Grad .. wenn das nicht passt ist irgendwas hinüber...

Luigi156V6
31.08.2012, 18:11
Am besten mit schwarzem klebeband oder mir was deckt man sowas ab?

Geschrieben auf meinem GT-I9100 mit Forum Runner

zove156
31.08.2012, 19:10
Am einfachsten mit nem Stück Pappe oderso...
Stoßstange muss ja dafür eh ab oder zumindest angelöst werden ^^

DinoHunter
31.08.2012, 19:53
Ich hatte das gleiche Phänomen mit meiner "alten" Wasserpumpe. Als diese beim ZR - Wechsel neu hereinkam, war die T wieder ganz normal und konstant beim Fahren.

Guido
01.09.2012, 20:23
Am einfachsten mit nem Stück Pappe oderso...
Stoßstange muss ja dafür eh ab oder zumindest angelöst werden ^^

Öhm, Nö. Beim 146 ist der Grill nur eingeclipst, da muß man die Stoßstange nicht abnehmen

Bei den Außentemperaturen hab ich aber kein Problem mit der Motortemperatur, ich würd mal das Thermosthat prüfen.

Luigi156V6
08.11.2012, 14:49
also ich muss das Thermostat jetzt wechseln beim 146er
bleibt nur auf 90 Grad wenn ich stehe
auf der autobahn erreicht er 60 bzw kühlt er runter auf 60 Grad

Bestell jetzt das Teil mit Sensor und gut ist

(Was genau muss ich Abkleben damit die Temperatur gehalten wird im Winter?)

Luigi156V6
09.11.2012, 15:15
Wird doch nicht Nötig sein
Thermostat hat Gerreicht =)

bleibt schön bei 90 Grad und kommt auch sehr zügig hin!