PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Beim zurückschalten in den ersten von den zwieten knalt das getriebe



kai24
07.08.2012, 15:31
Hallo alle zusammen
ich habe einen 1999 (100.000km) 156 selespeed,der nur leider bei drehzahlen über 2000 u/m beim zurückschalten von den zweiten gang in den ersten die kuplung knallen läst.wen der erste gang aus den leerlaufgang eingelegt wird gibts auch ein krachen das aber wesentlich leiser ist.ansonsten lassen sich alle gänge sauber schalten auch vom ersten in den zweiten.Es leuchtet auch keine fehler leuchte im tacho

Marten
07.08.2012, 16:40
Wann schaltet man denn in den ersten, wenn man einmal in fahrt ist? (wenn man nicht gerade auf der rennstrecke ist)

findus
07.08.2012, 18:18
Nun, mal abgesehen von der Notwendigkeit, das sollte ohne Krachen vonstatten gehen. Also das übliche:
- Ölstand?
- schon mal Öl ausgetauscht?
- Kupplungseinstellung 28-28,5 mm
- Selbstnachstellung Kupplung gemacht
- Kalibrierung gemacht

Wie lange pumpt die Pumpe (was auch sonst) nach dem erstmaligen Türöffnen am Tag? Und wie oft kann geschaltet werden, bis die Pumpe erneut anläuft? Nur zur Sicherheit, das da alles i.O. ist?

Schon bei Belli (Selespeed Anleitung und Dokumentation (http://www.selespeed.de)) angemeldet, gelesen und gelernt ?

Grüße vom Rande Berlins
Findus

DinoHunter
07.08.2012, 19:31
Wann schaltet man denn in den ersten, wenn man einmal in fahrt ist? (wenn man nicht gerade auf der rennstrecke ist)

Nicht "man" schaltet, sondern das Selespeedgetriebe schaltet natürlich drehzahlabhängig nach unten, d.h. wenn du bremst bzw. vom Gas gehst vor ner Ampel, schaltet das selespeed au***atisch runter, bis der 1. gang drin ist. Besserwissermodus aus.:wink:

Wolf20VT
07.08.2012, 20:00
ich schalte auch beim Handschalter bei 30km/h zurück in den ersten wenn ich voll beschleunigen will :mrgreen:

Marten
07.08.2012, 20:05
Ich würde meinem selespeed ja was erzählen, wenn das bei 30km/h in den ersten gang geht.

@julien du meinst wohl wenn du überhaupt beschleunigen will:P

Satansbraten
07.08.2012, 20:15
Neeeeeeeeeeeee..der meint, er macht mal wieder alles kaputt :ueberzeug::totlach:

Wolf20VT
07.08.2012, 20:36
nee er meint. er will nicht 10sec warten bis mal Ladedruck aufgebaut wird, da kannste nämlich selbst im 1. gang bei 30km/h noch in bissl warten :lol: Belli meinte bei seinem GTA Sele geht der erste Gang wohl bis über 80km/h ,also warum sollte er da denn nicht zurückschalten sollen bei 30km/h :??

Belli
07.08.2012, 21:13
Hehe ich hau auch bei 60 schonmal den ersten rein beim GTA... Ein Selespeed gibt solange zwischengas bis der Gang saugend reingeht... du kannst vom 6 ind den 1 durchschalten... das ist ja der Spaß dran :-D klingt beim GTA so geil...

aber zum eigentlichen Thema...

Dein Ausrücklager incl. Kupplung verabschiedet sich!!!!!!!!!!!! Prüfe aber die Kupplungswerte ob diese im Bereich sind (28mm - 28,5mm)

Bei "krachender" Kupplung, denn nix anderes ist das, hilft aber auch kein Ölwechsel mehr etc...

Gruß Belli

Marten
07.08.2012, 23:54
Was, das 6-gang getriebe geht im ersten gang bis 80?
Da trittste deine karre aber. 100 schafft man im zweiten, das geht dann besser.

Belli
08.08.2012, 00:10
naja, manchmal muß es das abkönnen... wärs kein Getriebe geworden wenns das nicht ab kann ;-)

köstlich fand ich heut das Jungelchen mit seinem Astra F der mich mit dem GTA in Zittau "abkochen" wollte... muhuhaha :totlach: dazu musst ich ja dann noch nichtmal runterschalten...