PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Servolenkung Ölverlust



alfa33.1.4ie
11.06.2012, 22:10
Hallo Alfa Freunde,
Seit 10 Jahren fahre ich schon meine Perle Alfa 33 (BJ.92). Seit Freitag haben wir leider Probleme mit der Lenkung. Als ich startete und in die erste Kurve ging machte mein Liebling plötzlich stöhnende Geräusche. Ich war bei ATU und die sagten mir, dass das Lenkgetriebe vielleicht kaputt sei. Die stöhnenden Geräusche seien darauf zurückzuführen, dass die Servopumpe kein Öl mehr gehabt habe und Luft gesaugt hätte. ATU hat Servoöl dann nachgefüllt. Ich bin dann nach Hause gefahren - war vielleicht 2 Stunden zu Hause- und als ich wieder losfahren wollte habe ich eine riesige Lache unter dem Auto entdeckt. Ich bin dann nicht gefahren, aber morgen muss ich zur Arbeit fahren. Ich bin gespannt, wie er sich morgen anhört.
Kennt sich jemand mit diesem Problem aus? Ich traue ATU nicht so ganz. Kann es sein, dass vielleicht etwas zu viel nachgefüllt wurde und jetzt einfach das "zu viel" über- und abgelaufen ist? Oder kann es einfach an einem porösen Schlauch liegen? Servogetriebe kostet eine Menge Geld wie ich gesehen habe.
Ich würde mich sehr freuen, wenn ihr mir weiterhelfen könntet.
Viele Grüße

greenDejavue
12.06.2012, 00:43
Es muss nicht unbedingt das Lenkgetriebe sein,
eine Servoleitung kann auch irgendwo undicht sein.

am besten mal öl reinkippen und beobachten wo es rausläuft.

Satansbraten
12.06.2012, 05:09
...keine andere Werke als ATU in Deiner Nähe? :roll: ...wenns im Stand rausläuft scheints eher ne Servoleitung zu sein....klar, daß die Pumpe Geräusche macht mit wenig Öl drauf :wink: Öl auffüllen und Leck suchen...wie es @greenDejavue schon geschrieben hat...LG macht bei vollem Lenkeinschlag z.B. beim Einparken knackende Geräusche, nicht zu überhören :wink:

Key91
05.12.2012, 20:32
hallo alfa freunde,
ich hab einen 156 alfa bj 2002 seid ner woche steht er nurnoch rum =/ hattte von einem auf dem anderen tag geräusche beim lenken und als ich öl nachgefüllt habe lief es sofort unten wieder raus kurze frage ich will mir das am we mal genauer anschauen hoffe ja das es nur der schlauch ist, aber wenn ich eine neue servopumpe einbauen muss wie kompliziert ist das bzw kann mir jemand beschreiben wie ich da am besten vorgehe???
viele grüße