PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Neu hier und mein erster Alfa überhaupt Alfa 156SW Facelift I 1.9 JTD 8V



bateman156
04.06.2012, 22:14
Hallo zusammen,

das ist hier mein erster Italiener nach Peugeot 405, Peugeot 306, Toyota Celica T18, 2x Mercedes W123 230CE, Chevrolet G20 und zum schluss die schlimmste Möhre Buick Century Wagon Estate :)

Jetzt soll es halt mal ein Italiener sein. Den Alfa 156 fand ich ja schon immer toll, habe mich aber nie intensiv damit beschäft.
Nun habe ich aber vor 2 Wochen einen gefunden der Preislich und auch Optisch genau mein Ding war.

Knapp 190.000 runter , 1 Hand, gut gepflegt... lief eine Wocher super und macht jetzt große Probleme aber dazu woanders mehr.
Wie ich mittlerweile mitbekommen habe muss man bei den Italienern schon ein bißchen leidensfähig sein... mal sehen wie lange ich durchhalte :mrgreen:
Trotzdem ein schönes Auto :)

30760

Gruß Christian.

Das Forum gefällt mir schonmal super

greenDejavue
04.06.2012, 22:34
schön dass dir das Forum gefällt ;)

Willkommen hier

für die 190t km sieht er von Außen top aus

Eddy
04.06.2012, 22:43
Das Forum gefällt mir schonmal super

Das war dir auch geraten :lol:


Willkommen bei uns und noch viel Freude mit deinem 156

Satansbraten
05.06.2012, 00:01
Willkommen ;-)

Jochen
05.06.2012, 08:04
Herzlich Willkommen!:)

Andre
05.06.2012, 09:55
Willkommen aus Berlin nach Berlin. :-)

Rudolf
05.06.2012, 17:28
Herzlich Willkommen.

_TRF_
05.06.2012, 18:01
Grüße aus Wien :)

franz
05.06.2012, 18:27
Grüß Dich! Was hat Deine Alfa für Probleme?

guzzi97
06.06.2012, 09:10
Willkommen im Forum und viel Spass hier.

Wow, 190.tsd, ist schon nicht wenig, ich tippe dann mal auf "normalen" Verschleiß...

Was hat er denn, bzw. was tut er nicht so wie er soll ?

Grüße

bateman156
07.06.2012, 14:45
Hi, na ja ich fand 190.000 für einen Diesel eigentlich nicht zuviel bzw. ging ich davon aus das er ja noch mindestens 80.000 - 150.000 noch schaffen sollte??

2 Probleme haben sich mittlerweile geklärt. Eine Woche lang nach dem Kauf lief er super ohne Probleme bis er dann eines Morgens nicht mehr ansprang. Schlüssel Rein und starten ging ganz normal (auch das Orgeln wie es hier genannt wird war da) aber er sprang einfach nicht an. Hab dann erstmal den ADAC gerufen, der fand aber auch nichts hat dann den Schlauch vom Luftfilter kommend abgemacht und dort diese blöde Starterspray reingesprüht, dann sprang er sofort an. Wir dachten dann bei das er wohl zu abschüssig stand und der Tank auch fast leer war und er somit keinen Diesel bekommen hat und es daran lag. Den weiteren Tag ist er dann wieder normal angesprungen. Einen Tag später aber genau dasselbe. Auto war kalt und sprang einfach nicht an. Dann habe ich mich bißchen in den Foren belesen und tippte schon auf die Injektoren. die Waren es dann auch, Bank 2 und 4 waren defekt. Dabei hat die Werkstatt auch einen anderen Fehler gefunden die das 2te Problem mit der Motorlampe auch beseitigte. Bei einem Relais vom Lüfter vorne war ein Kontakt beim reinstecken verbogen und somit keine Verbindung möglich, deshalb leuchtete alle paar Km die Motorlampe auf, aber kein Leistungsverlust oder dergleichen, dachte schon muss mich damit abfinden aber nun ist es weg.

Reparatur knapp 350 Euro für den Austausch der 2 Injektoren + Arbeitslohn wovon ich aber noch 50 zurückbekomme wenn ich die Defekten Injektoren noch zum Boschdienst bringe.
Jetzt läuft er eigentlich super, nur das ich immer noch ein leichtes Schleifen aus dem Motorraum wahrnehme was ich nicht deuten kann, das war aber schon beim Kauf so.
Auto fährt super, hat ausreichend leistung, Temperatur geht nicht über 90 Grad und alles funktioniert nur halt dieses Schleifen nicht.

Als nächstes werde ich mich um die Vorderachse kümmern da poltert es bei schlechten Strassen ordentlich.

Trotzdem ein schöner Wagen, konnte mich mit einem Passat oder A4, Skoda usw... einfach nicht anfreunden

Tanja
07.06.2012, 15:57
Hallo und willkommen aus Hessen:winkewinke::winkewinke:

Dani91
14.06.2012, 19:45
Das mit dem Poltern könnten auch Querlenker sein.

Andy_156
15.06.2012, 04:26
Herlich willkommen

das poltern habe ich auch zur zeit. Bei mir sind es die koppelstangen.

bateman156
15.06.2012, 15:22
Ja ob Querlenker oder Koppelstangen muss ich noch rausbekommen auf jeden Fall poltert es ordentlich :)