PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Hilfe! Fensterhebersicherung vorne links/rechts nicht verfügbar



Crank
02.03.2012, 19:36
Hallo zusammen,

heute habe ich bei meinem Alfa Brera ein Radio eingebaut, funktioniert auch alles super, hatte aber die Batterie abgeklemmt, am Minus-Pol.
Nun bekomm ich die Fehlermeldung: "Fensterhebersicherung vorne Links nicht verfügbar." und dannach das gleiche mit vorne Rechts.
Wenn ich nun die Türe aufmache, geht ja au***atisch das Fenster nach unten ein stück, aber jetzt gehts viel weiter runter, und wenn ich abschließ gehts gar nicht mehr hoch, auf beiden Seiten.

Habe schon die Sicherungen für die Fensterheber überprüft, sind alle okay. Ich kann auch normal von Hand ganz auf und zu machen. Aber nur beim abschließen gehen sie nicht mehr hoch.

Hier gabs schonmal einen Thread dazu, bei einem 159'er hatte jemand das Problem hinten Links, aber wie es gelöst wurde steht nicht drin.

Hoffentlich kann mir jemand helfen.

Gruß Crank

Crank
03.03.2012, 12:28
Kann mir keiner Helfen? Hab in einem Fiat Forum gelesen das es bei Fiat auch das Problem gab, wenn man ein Radio an das Zundungsplus angeschlossen hat. Aber dann waren die fensterheber Sicherungen nicht durch sondern von irgendwelchen anderen Bauteilen aber die Meldung kam trotzdem das die Fensterheber Sicherungen durch sind. Kann das bei mir auch so sein? Und wie mess ich die Sicherungen ob sie okay sind?

nestor
03.03.2012, 14:10
Hallo Crank,

um die FH neu anzulernen musst du sie 3x runter und hoch fahren. Immer so lange Halten bis es leise klack macht (wenn der Motor abschaltet). Danach sollten die wieder neu eingelernt sein.

Crank
03.03.2012, 14:33
GEIIIL =) Vielen, VIELEN dank!!!!

Hat tatsächlich funktioniert, ich wär fast verzweifelt :D
Steht sowas eigentlich im Benutzerhandbuch?? Hab es dort überhaupt nicht gefunden.
Du hast mir mein wochenende gerettet :D Vielen dank!!!!
Ich hoffe andere hilft der Thread nun auch =)

Gruß und ein schönes Rest Wochenende

Crank

nestor
04.03.2012, 14:03
Hallo Crank,

ich stand gestern vor dem gleichen Problem nach dem Winterschlaf meines Breras. Im Handbuch habe ich hierzu nichts gefunden - aber durch verschärftes Suchen im Internet. Bei dieser Gelegenheit habe ich auch Deine Anfrage gesehen und mich gefreut, daß ich meinen, dann bereits erfolgreich getesteten, Fund gleich weitergeben konnte.

Schöne Grüße

iahuu
06.08.2016, 00:34
Hallo Alfisti,

nach gewisser Ruhe hat meine Bella 159 JDTM kleine Elektornikprobleme mit Fensterheber links. Die Scheibe lässt sich nicht öffnen. Beim Betätigen des Schalters in die Richtung "Schließen" hört man einen kürzen click. Runterlassen lässt sich die Scheibe nicht und bei der Betätigung des Schalters in Rochtung auf höre ich nichts (kein klick).
Ich habe dann einen anderen Motor besorgt und an die gleiche Buchse angeschlossen. Der Motor funktioniert(dreht) wenn ich den Schalter in die Richtung "Schließen" betätige. Im Gegenrichtung funktioniert(dreht) der Motor nicht. Also die gleiche Fehlererscheinung wie beim alten Motor. Daher am Motor ligt das nicht.

HAt jemand eine Idee woran das liegt und wie kann ich den Fehler beheben?

alfaeffect
06.08.2016, 01:06
Ich würde mal den Fehler auslesen.
Die Fensterheber sind mit im CanBus drin.