PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Ich bin stolzer Besitzer von einem Alfa 156 2.0 TS Bj.2000



Michel
09.02.2012, 02:14
Ich habe den Alfa mehr oder weniger als Bastelauto ohne Tüv günstig gekauft. Mit der folgender Austattung:Voll Leder, Klima,4fach E-Fenster,Novitec Fahrwerk usw.
Mit folgendem Mängel:
Federbein v.li. Feder gebrochen
Antriebswelle v.re. Faltenbalg beschädigt
Hintere Brembsbeläge abgefahren
Motoröl war auch kaum drin und noch paar gebraucht spuren(kleingkeiten).
Mittlerweile hat er neuen Tüv (alles selber gemacht) und erfreue mich:-D. Es müssen natürlich noch ein paar sachen gemacht werden wie zum bsp. der Motor Nagelt etwas (Phasensteller) zieht aber immer noch gut. Event.Zahnriemen wechseln usw. DK und LMM habe ich auch gleich gereinigt. Auf jedem fall freuen wir uns hier dabei zu sein.
mfg Michele

guzzi97
09.02.2012, 08:12
Hi Mcihele,
Glückwunsch zum Kauf und der HU und willkommen im Forum...

Ich würde Dir raten, umgehend :
- ZR inclu. WaPu und allen entsprechenden Rollen sowie Nebenriemen zu wechseln (Material ~ 350€), dabei kannste den PS auch gleich mitwechseln (~ 250€).
und nicht die Nockenwellenblöcke (~ 60€) vergessen, sonst kanns Probleme mit dem auflegen des ZRs geben, dass der OT nimmer stimmt, passiert gerne & schnell.
- das Öl samt Filter ebenfalls umgehend wechseln, und vor allem mit 5w50 od. 10w60 befüllen, die 2.0TS Motoren sind hier etwas empfindlich,
sofern mann sie fordert, daher das "teure" ÖL..

Grüße

Tanja
09.02.2012, 08:15
Hallo und willkommen:winkewinke:
Bei Gelegenheit mal ein paar Bilder:mrgreen:

Jochen
09.02.2012, 09:55
Herzlich Willkommen! :-)

Spiderdriver
09.02.2012, 09:59
Motoröl war auch kaum drin

Hier würde ich mir glaube ich direkt mal die Pleullager anschauen und über einen wechsel nachdenken ..... wir wissen ja alle, wozu so ein TS-Motor innerhalb kürzester Zeit fähig ist, wenn zuwenig Öl im Salat ist ;)
Ist zwar etwas aufwändiger, aber immernoch billiger als ein neues Motörchen !?
Und immer schön an das flüssige Gold in Form von 10W60 denken ;)

Michel
09.02.2012, 12:52
Hallo alle zusammen,
ich noch erwähnen das,das Auto ein halbes Jahr gestanden ist. Der Motor ist sofort angesprungen und hat sich gut angehört ( läuft rund und hat auch power).
Nur wenn er warm ist fängt er an leicht zu Nageln hauptsächlich in den unteren Drehzahl bereich. Öl und Ölfilter ist das erste was ich gewechselt habe Agip Racing Vollsynt.10W60
das Öl müßte ok sein. Das Auto ist bis 100000 scheckheft gepflegt(Alfa Stempel) und mittlerweile hat er 170000. Wenn es etwas wärmer wird mach mich auf die anderen sachen ran.
Ist ein Hobby von mir rumschrauben als alter Kfz´tler:letsrock:. Habe aber eine frage an euch. Ich wollte ein Diagnose interface ran hängen und sihe da, der hat irgendwie ein mini OBD
anschluss:?? ist das normal oder brauch ich da ein Adapter bzw.spezieles interface.Danke schon mal im voraus.

Rudolf
09.02.2012, 19:04
Herzlich willkommen und viel Vergnügen beim schrauben.

MatteoRusso
09.02.2012, 19:50
Ich habe den Alfa mehr oder weniger als Bastelauto ohne Tüv günstig gekauft. Mit der folgender Austattung:Voll Leder, Klima,4fach E-Fenster,Novitec Fahrwerk usw.
Mit folgendem Mängel:
Federbein v.li. Feder gebrochen
Antriebswelle v.re. Faltenbalg beschädigt
Hintere Brembsbeläge abgefahren
Motoröl war auch kaum drin und noch paar gebraucht spuren(kleingkeiten).
Mittlerweile hat er neuen Tüv (alles selber gemacht) und erfreue mich:-D. Es müssen natürlich noch ein paar sachen gemacht werden wie zum bsp. der Motor Nagelt etwas (Phasensteller) zieht aber immer noch gut. Event.Zahnriemen wechseln usw. DK und LMM habe ich auch gleich gereinigt. Auf jedem fall freuen wir uns hier dabei zu sein.
mfg Michele

dann hast du es geschenkt bekommen? :?? bei sovielen mängeln will das auch der schrottplatz nicht haben ....ne scherz.... :-s


viel spass und viele freude :thumb:

guzzi97
10.02.2012, 11:10
.hm, also wenn er nagelt auch wenn er warm ist, dann könnte es auch an den Hydros liegen..
Daher, unbedingt ÖL, PS & ZR wechseln und wende ganz sicher gehen willst, schau Dir dann noch die Pleuellager / Kurbelwelle an..
Die nehmen zu wenig / falsches Öl gerne "krumm" und versagen dann ganz schnell Ihren Dienst..

Bzgl. des ODB-Anschlusses, habe im anderen Post ein bild vom 156er gepostet wo sich die ODB-II Buchse befindet ;)