PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Probleme mit Lüftung / Stecker von Gebläsemotor/Vorwiderstand abziehen



broalfa
07.02.2012, 21:45
Hi,

mein geliebter Alfa 156 kränkelt ein wenig und versagt mir die Heizung.
-> Aus den Lüftern kommt keine Luft mehr, drehe ich am 0-4 Regler höre ich, dass sich etwas verstellt.
Sicherung habe ich bereits gecheckt.

Jetzt habe ich hier im Forum gelesen, dass dies vermutlich auf ein Problem mit entweder dem Vorwiderstand oder dem Gebläsemotor hinweist.
Also Multimeter raus, und rein in den Beifahrer Fußraum...

Aber ich bekomme Kabel/Stecker einfach nicht aus der Buchse - gibt es da einen Trick?
Leider ist auch die Sicht darauf nicht die beste, beim Vorwiderstand besteht der Stecker aus einem schwarzen Stecker und einem blauen splint - aber alles erdenkliche habe ich schon probiert.

Danke!
bro

p.s.: Vielleicht liest das ja zufällig ein Alfa Schrauber aus Augsburg der mir dann auch beim Umbau/Austausch evtl behilflich sein kann ;)

Agostinho
08.02.2012, 08:28
Hi bro.
Löse die Schraube die am Lüftermotor ist.
Dann drehst du den ganzen Motor im Gegenuhrzeigersinn und der Motor entriegelt sich aus seiner Führung und kommt dir entgegen.
Halte ihn fest das er nicht runterfällt, da das Kabel recht kurz ist.
Nun kannst du den Stecker optimal sehen und entfernen. Er ist eingeklickt, so wie die meisten E-Stecker.
Es wird der Widerstand sein. Kostet um die 90-100 Euro.

Good Luck.

broalfa
08.02.2012, 20:10
Hi,@Agostinho: Danke für den Tipp - ich kapiere zwar leider immernoch nicht wie diese E-Stecker funktionieren, durch den Ausbau konnte ich zumindest nachmessen ;)Also die Situation ist folgende:am Vorwiderstand (dicke Kabel orange und schwarz) liegen 12V andas orange Kabel führt zum Gebläsemotordas schwarze Kabel führt zu einem 'Gerät' links an der Mittelkonsole, aus welchem auch ein rosa kabel herauskommt.zum Gebläsemotor führt ein oranges und dieses rosa kabel hin - dort liegen 0V an Was das gerät (schwarz / rosa) ist weiß ich nicht.--> Was ist vermutlich kaputt? Was soll ich wie messen bzw. was brauche ich?Edit: Ich habe noch ein wenig gegoogled und wenn ich die pläne richtig lese ist das das Relay J35 das defekt ist.-> Kann das sein? Und wenn ja - wo kann ich das kaufen?

CrBrs_
09.02.2012, 20:37
Oh man o_O Du bist sicher das du nciht in ne Werkstatt willst? Tut mir leid, aber du machst nicht den Eindruck als hättest du genug Ahnung.. Täuscht aber vllt auch