PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Yehaa, stolzer Besitzer eines Alfa Romeo 159 2,4 jtdm



FlorianG
14.12.2011, 05:15
Hallo,

wollte hier auch mal mein Schätzchen vorstellen. Habe den Alfa vor rund 2 Jahren mal auf der Straße gesehen und mich sofort in ihn verliebt. Ein wunderschönes Auto wie ich finde!

Naja, im November war es dann soweit und ich habe mir diesen Traum erfüllt. Heute bin ich stolzer Besitzer eines Alfa 159.

Es macht so viel Spaß daran zu sitzen, damit zu fahren.

25323 (http://www.*****d.de/image.php?img=388378_20834210258086hkk5z.jpg)

trotzdem habe ich aber seit kurzem ein Problem:


Wenn ich den Motor starten will funktioniert das irgendwie erst beim 3,4 mal (Nur wenn der Wagen ein paar Tage stand). Dann wenn der Wagen startet bekomme ich die Meldung, "Rußpartikelfilter verstopft" und irgendwas mit Temperatur. Dann Leuchtet die Motorkontrolleuchte und ich bekomme die Meldung den Motor kontrollieren zu lassen.

Ich kann aber mit dem Auto ganz normal fahren, d.h. er ruckelt nicht oder sonstiges.

Sobald ich dann das Auto geparkt, ausgestiegen bin und mit der Fernbedienung abgeschlossen habe, ist der Fehler weg und der Wagen startet ganz normal.

Liegt da jetzt wirklich ein Fehler am Rußpartikelfilter vor? Ich habe vor kurzem erst den Partikelfilter "frei geblasen" sprich ich bin auf der Autobahn mehrere Kilometer mit über 3500 Umdrehungen gefahren.

Manchmal bekomme ich auch die Meldung " Vorglühanlage nicht verfügbar". Aber erst nachdem der Motor gestartet ist.

Kann es sein das eine zu schwache Batterie diesen Fehler hervorruft?


Gruß
Florian

Tanja
14.12.2011, 09:24
So ist es richtig, nur mit liebe kann und sollte man eine Bella fahren. :thumb:
Willkommen aus Hessen. :winkewinke:

Belli
14.12.2011, 09:39
Hallo,

erstmal Glückwunsch zum neuen Spielzeug...

zu den Problemchen...

Deine Ansaugbrücke wird hoffnungslos zugerotzt sein vom Dreck des AGR Ventils.

als erstes leg das AGR Ventil lahm bzw. lasse es gleich ganz ausproggen. (Adapterring bei mir bestellen ;-) oder herkommen und umprogrammieren)

Das freibrennen erkennst Du daran das der Ladedruckanzeiger sofort auf NULL fällt wenn du vom Gas gehst... mal paar km mit Vollgas über die BAB sagt nicht, das der auch frei brennt.

Vorglühanlage nicht verfügbar usw. deuten auf eine eher schlappe Batterie hin.

Mit der richtigen Softwareeinstellung kannste am 2.4er JTDM viel ausrichten und dann wirst Du erst richtig Freude dran haben.

alles mögliche weitere findest Du hier im Forum... z.B. im Werkstattbereich.... ganz oben festgepinnt... die Sache mit AGR, Swirlklappen etc.

Gruß Belli

SACOR159
14.12.2011, 14:12
Hallo und Willkommen:thumb:

Schöne Bella hast du da! Wünsche dir viel freude damit!

Grüsse aus dem Deister:-->>

Rudolf
14.12.2011, 19:24
Herzlich willkommen, die Profis hier werden Dein Problem blitzschnell orten können.

_TRF_
16.12.2011, 16:52
schönes Teil, aber wo ist Dein Alfa Romeo Emblem??

FlorianG
16.12.2011, 18:33
Hallo,

huch, ich dachte das Silberne Logo an meinem Alfa wäre normal und gehöre zum Design... :D Wo bekomme ich denn ein neues Alfa Logo her? (das Logo ist hier Silber mit weißer Schrift)

Nochmal zum Partikelfilter, glaub ihr wirklich das es daran liegt das er verstopft ist? Was mich an der ganzen Sache wundert das ich diesen Fehler nur bekomme wenn das Auto 2-3 Tage gestanden hat. Wie gesagt, sobald ich dann trotz Motorwarnleuchte damit gefahren bin, den wagen nochmal abgeschlossen habe sodass der Fehler sich resettet, startet er ganz normal und gibt auch keinen Fehler mehr aus.


Kann es nicht vielleicht doch sein das die Batterie einfach nur zu klein ist? Denn der platzt wo die Batterie drinsteht ist nicht komplett ausgefüllt, d.h. es könnte eine viel größere Batterie rein als derzeit drin ist. Hab leider nicht soviel Ahnung (nee eigentlich habe ich Null Ahnung) von Autos und bin froh wenn die mich dahin bringen wo ich hin will, deswegen bin ich auch ziemlich überfragt mit der Batterie.

Ach noch etwas, Ihr kennt doch sicher dieses riesige Navigationssystem was der Alfa hat (Das Originale). Gibt es da eine gleichgroße Alternative, da das Navi ja schon ein paar Jahre alt ist und somit schon zum Alten Eisen gehört. (Kein Stauumfahren möglich, keine POI's, und auch sonst in der Bedienung total veraltet).

Wäre cool wenn Ihr ein paar Radios kennt, vielleicht die die Ihr selber drin habt.

Oder kann man das alte noch Updaten auf solche Funktionen?

Gruß
Florian

marcoc
22.12.2011, 22:31
Schick schick, viel Spaß mit deinem neuem Dickschiff !!

guzzi97
23.12.2011, 08:10
Hi,
ja, die Batterie erzeugt die von dir genannten Probleme.
Versuche mal die Batterie via Ladegerät voll zu laden..Sollte das Problem nicht mehr da sein, dann wars die Batterie und
ein Tausch, ruhig gegen eine "stärkere" wäre empfehlenswert.

Bzgl. dem AGR, wie Belli sagte, ich würde es umgehend deaktivieren, denn über kurz oder lang wird das AGR "dicht" sein und im schlimmsten
Fall die Ansaugbrücke..was dann locker in den 4-Stelligen Bereich gehen wird.

Grüße und weiterhinn viel Freude mit dem "dicken"

FlorianG
23.12.2011, 16:33
Hallo,

Hab die Batterie mal prüfen lassen, sie war tatsächlich defekt. Habe jetzt eine neue drin und der Fehler ist seither nicht mehr aufgetreten... So einfach kanns gehen ;)

Gruß

FlorianG
11.04.2012, 19:53
Huhu,

wollte nochmal ein paar aktuelle Bilder meines "Babys" hinterher schicken :)

287472874828749

Ihr habt doch in euren Alfas bestimmt schon andere Radios eingebaut oder? Kann mir jemand eine gute alternative zum eingebauten Radio empfehlen?
Sollte auch mit Navigation sein.

Noch eine Frage: Was haltet Ihr davon die Motorhaube mit Folie bekleben zu lassen? Ich hatte mir da ein Matt Carbon vorgestellt. Die Außenspiegel würde ich gleich mitbekleben lassen.

Gruß
Florian

flori159sw
11.04.2012, 22:40
Huhu,

wollte nochmal ein paar aktuelle Bilder meines "Babys" hinterher schicken :)

287472874828749

Ihr habt doch in euren Alfas bestimmt schon andere Radios eingebaut oder? Kann mir jemand eine gute alternative zum eingebauten Radio empfehlen?
Sollte auch mit Navigation sein.

Noch eine Frage: Was haltet Ihr davon die Motorhaube mit Folie bekleben zu lassen? Ich hatte mir da ein Matt Carbon vorgestellt. Die Außenspiegel würde ich gleich mitbekleben lassen.

Gruß
Florian

Hallo Florian:)

also erstmal Willkommen hier im Forum.
Hast echt ne schicke Bella, kannst stolz drauf sein...
Ich dachte ich habe diese Spiegelkappen in Carbon irgendwo gesehen wo man dieser kaufen kann aber ich weiß nicht mehr wo...dachte es wäre im Shop gewesen.
Die Sache mit dem AGR was der Belli dir geschrieben hat, da kann ich dir nur sagen, mach das auf jeden Fall denn der Unterschied ist jeden cent wert sein, besonders im laufe der Zeit mit deiner Bella!:)

Gruß Florian

Allfisti
19.04.2012, 07:59
Viel Spaß mit dem Dicken und Gruß aus der Nachbarschaft :winkewinke: