PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Komisches Schaltverhalten 147 GTA Selespeed



redtshirt
27.10.2011, 17:01
Hallo zusammen
ich hatte einehr komisches Schaltverhalten. Bin im 6ten gefahren und habe in den 4ten zurückschalten wollen, da hat er Zwischen gas gegeben aber nicht runter geschalten. Das Gleiche ein paar hundert Meter weiter im CityModus. Ich trette das Gas voll durch und er will runter schalten aber gibt nur Zwischengas und nix passiert. Ein paar Kilometer weiter war alles wieder i.O. Fehlermeldung ist keine im Speicher und neu kalibrieren hat er auch ohne Fehler gemacht.
Habt ihr eine ahnung was das sein könnte oder war es nur eine Unpässlichkeit meiner DIVA

DinoHunter
27.10.2011, 19:13
Würde auch mal nachsehen, ob noch genügend Hydrauliköl für die Selespeedpumpe im Ölbehälter ist. Wenn der Level zu sehr sinkt, passieren schon mal merkwürdige Dinge beim Schalten.
Der Wagen sollte über nacht gestanden haben ► s. Bellis Anleitung.

Belli
28.10.2011, 00:24
sollte das nach dem neu kalibrieren wieder auftreten kontaktiere mich bitte mal direkt...

am besten telefonisch... damit wir per Diagnose mal paar Punkte durchgehen können...

check mal die Parameter "Kupplung" also auch die statistischen Daten... Überdrehzahl, zu hohe Temperatur etc.

hast du mal die Kupplung aktiv entlüftet... also via Entlüftungsventil am Kupplungszylinder (wo auch der Kupplungspositionssensor dran ist)... funktioniert wie beim Bremse entlüften... und sitzt unter der Batteriehalterung...

Vorn aufmachen und auf Kupplung entlüften gehen (FES & Co.)... und hinten solang frisches Öl nachkippen (GTA Selespeed NUR Tutela CS Speed oder LiquiMoly "Zentralhydrauliköl" !!!) bis am Entlüftungsventil frisches rauskommt...

wurde dies noch nie gemacht, dann wundert mich das seltsame Schaltverhalten des GTA überhaupt nicht... --> Mindestens alle 20Tkm dringend empfohlen und erst recht beim GTA... EGAL was Dir Alfa Romeo erzählt!!!


Der letzte Kunde von mir, mit exakt diesem Problem hat durch "Wartungsstau" am Selespeed (Ölwechsel) in eine neue Kupplung investieren dürfen... --> d.h. dort fing es auch so an....

aber will jetzt mal nicht schwarz malen... ;-)

check o.g. und schau weiter...

Gruß Belli...

redtshirt
28.10.2011, 08:27
danke für die Tips. Selespeedöl hab ich vor 7000km gewechselt (wird einmal im Jahr oder alle 15.000km gewechselt). Werde den Ölstand nochmal prüfen (hab das Tutela CS Speed , das lässt sich beschissen ablesen, da es Farblos ist) und entlüften. Beobachte jetzt erstmal das Ganze.