PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : "Fehler im Motorüberwachungssystem" ...



Tobi147
01.09.2011, 10:17
Hey Leute - hab folgende Fehlermeldung u ein Leuchten d Motorkontrollleuchte.

Komisch ist, das auch teilweise die Leuchte beim Starten aus ist - sie geht aber dann häufig nach mehreren Kilometern an.

Ist das ein Fehler des Überwachungssystem oder ein Fehler im/am Motor?
Kann man hier eine Aussage machen oder hilft nur Auslesen von der Werkstatt?
Aufgefallen ist mir das Licht das erstemal bei einer fahrt, wo der Servolenkungsflüssigkeitsbehälter während der fahrt offen war (fragt nicht warum... :-)) - kann es damit was zu tun haben - wohl eher nicht oder?

Viele Grüße
Tobias Hufnagel

CrBrs_
01.09.2011, 12:02
Wohl eher unwahrscheinlich :)
Da hilft wohl nur Auslesen. :)

Spiderdriver
17.09.2011, 05:00
Wenn die MKL wieder aus geht ...ist der Fehler eigentlich nicht mehr vorhanden (bleibt aber im Fehlerspeicher). Nachdem sie, wie du sagst, dann doch wieder an geht und wieder aus usw..... geh ich fast von einem Wackler aus. Hatte ähnliches mal mit ner Lambdasonde....Kabel war unter Spannung und hat den Fehler verursacht.

Also Fehlerspeicher auslesen/löschen (FiatEcuScan laden und KKL/VAG Interface zulegen) und der Sache auf den Grund gehen.

Finn
17.09.2011, 14:46
hatte es letzten freitag auf dem weg nach hause, mit mega panik vorsichtig nach hause gefahren, hab bella dann übers wochenende stehen lassen. Montag morgen war dann alles wieder normal -.- wieso kann der computer nicht sagen wo sein problem liegt? :D

Eddy
17.09.2011, 15:12
hatte es letzten freitag auf dem weg nach hause, mit mega panik vorsichtig nach hause gefahren, hab bella dann übers wochenende stehen lassen. Montag morgen war dann alles wieder normal -.- wieso kann der computer nicht sagen wo sein problem liegt? :D


Klemme doch einfach mal einen Lautsprecher an die Steuerung , was er dann sagt :happyyyy:


( War nicht ernst gemeint )