PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Hilfe...mein Selespeed Getriebe spinnt...



Radek Jagusz
18.06.2011, 13:25
Hallo Leute...

ich bin neu hir,aber ich hof das ihr mir trotzdem helfen könnt...

Ich habe folgendes Problem...Wärend der Fahrt,im 5 Gang,erscheint mir im Display die Fehlmeldung vom Selespeed Getriebe,und der 5 Gang blinkt...weist jemand was das sein könnte???

Ich bin mit meinen Latein am ende,den innerhalb von 1 1/2Jahr, wurde die Hydraulikpumpe sowie die Steuereinheit,und Steuergerät vom Getriebe erneuert...

Für jeden Rat wehr ich dankbar...

LG
Radek

Belli
18.06.2011, 13:59
Hallo,

zu 90% ist einer der Sensoren (Gangwahl oder Gangstellung) defekt bzw. hat einen schleichenden defekt. Einfach mal Fehler auslesen lassen und berichten.
Weitere Informationen dazu in meiner Doku... Selespeed Anleitung und Dokumentation (http://www.selespeed.de) --> Bestandteile des Systems --> Sensoren
und natürlich auch die Diagnosekarten... --> "Die Ganganzeige blinkt"

ggf. wende dich direkt an mich... wie, das steht in der Webseite... ;-)

Gruß Belli

Radek Jagusz
18.06.2011, 14:31
also ich war gestern auf deiner doku,und habe mich angemeldet...habe gestern alles was den fehler anbetrifft über 3 std studiert,und heute wollt ich nochmal nachschauen welche sensoren es sind,um die auszubauen und zu putzen,aber ich kann mich nicht einlogen...:-(

Belli
18.06.2011, 15:23
Dein Zugang zu Selespeed Anleitung und Dokumentation (http://www.selespeed.de) ist aber korrekt geschalten...

Passwort und Benutzername richtig geschrieben??? Kann dir maximal das Passwort zurücksetzen...

schreib mir dazu eine Mail in den Support: Selespeed Support : (http://www.support.selespeed.de)

Gruß Belli

Radek Jagusz
18.06.2011, 15:58
habs geschaft^^lol...
mal ne andere frage,ist der preis(knapp 105€)für alle drei potis???sry,ne blöde frag...

Belli
18.06.2011, 17:25
ne, für einen... und der ist auch nicht mehr aktuell der Preis... der liegt bei ca. 130€

Radek Jagusz
18.06.2011, 19:13
für einen???das ist mal der wucher...
also war so schön am werkeln,hab batterie,ansaugschlauch raus,das raile raus,sowie den steuergerät stecker abgeklemmt,bis mich der regen überraschte...hab nur den raile stecker,spwie vom steuergerät nur gereinigt,und kontaktspray rein,alles zusammen gebaut wegen dem regen,und danach ca 1 1/2std gefahren,und ist nichts aufgetaucht...vielleicht nur ein wackler???wird sich die nächsten tage herraus stellen...^^
aber danke für die infos,vor allem für deine doku...

konni
18.06.2011, 23:05
Wer Alfa fahren möchte bekommt nix zu FIAT Preisen, ein Porsche fährt schliesslich auch nicht mit VW Teilen ;-)
Obwohl die Sensoren sind ja FIAT Preise, die bekommste ja von Alfa nicht als Ersatzteil :cool:

Radek Jagusz
19.06.2011, 10:34
ich wusst schon als ich meine bella gekauft habe,das die teile net so günstig seien,aber das ist schon bisle krass^^

Belli
19.06.2011, 15:55
also wars mal wieder der 20polige Systemstecker... das Hauptübel an allen Selespeed Varianten die es gibt...

Andre
19.06.2011, 19:42
:??Warum sie den Stecker nicht nochmal mit einer Box geschützt haben?:??

konni
19.06.2011, 20:23
Stecker auseinander ziehen, Schrumpfschlauch drüber, Stecker wieder zusammenstecken und vorsichtig mit dem Heißluftfön dran :?

SelespeedDriver
19.06.2011, 20:51
:??Warum sie den Stecker nicht nochmal mit einer Box geschützt haben?:??
Warum die nicht direkt einen voll gekapselten Stecker genommen haben, ist eher die Frage ;-)

Belli
19.06.2011, 22:48
und warum die den genau dort angebracht haben... das ist die eigentliche Frage... der Stecker würde ewig halten wenn sie den in nen "kühleren" Bereich verlegt hätten...

Ich mach das ja schon länger bei meinen Patienten... und keiner hatte bislang wieder Probleme mit dem Stecker....

Gruß Belli

Andre
19.06.2011, 22:50
Wohin legst du den Stecker dann?

Belli
19.06.2011, 23:49
zwischen Batterie und Ansaugrohr... meist schnibbel ich die Halterung unten ab und schweiß sie oben an... alternativ machens Kabelbinder auch...

findus
20.06.2011, 09:02
Was den Preis der Sensoren angeht:

Wir hatten
hier http://www.alfa-romeo-portal.de/arcommunity/selespeed-support-89/sensoren-baugleich-mit-16554.html (http://www.alfa-romeo-portal.de/arcommunity/selespeed-support-89/sensoren-baugleich-mit-16554.html)
mal eine Diskussion zu baugleichen Sensoren.

vielleicht lohnt darauf auch ein Blick:
Auto Sensor Berlin - Citron (http://www.autosensorberlin.com/index.php/cat/c36_Citro-n.html)

Grüße vom Rande Berlins
Findus:winkewinke:

iriboy
22.12.2011, 12:56
Hallo

ich bin neu hier und hoffe das ich hier richtig bin.

ich brauche hilfe da ich 2 alfas im blick habe ich hoffe es ist erlaubt links zu teilen es geht um diese zwei alfas

http://suchen.mobile.de/fahrzeuge/showDetails.html?lang=de&id=153699903&pageNumber=1&__lp=1&scopeId=C&sortOption.sortBy=price.consumerGrossEuro&makeModelVariant1.makeId=900&makeModelVariant1.modelId=7&makeModelVariant1.modelDescription=selespeed&makeModelVariant1.searchInFreetext=false&makeModelVariant2.searchInFreetext=false&makeModelVariant3.searchInFreetext=false&negativeFeatures=EXPORT&damageUnrepaired=ONLY_DAMAGE_UNREPAIRED&doorCount=FOUR_OR_FIVE&tabNumber=1

u (http://suchen.mobile.de/fahrzeuge/showDetails.html?lang=de&id=153699903&pageNumber=1&__lp=1&scopeId=C&sortOption.sortBy=price.consumerGrossEuro&makeModelVariant1.makeId=900&makeModelVariant1.modelId=7&makeModelVariant1.modelDescription=selespeed&makeModelVariant1.searchInFreetext=false&makeModelVariant2.searchInFreetext=false&makeModelVariant3.searchInFreetext=false&negativeFeatures=EXPORT&damageUnrepaired=ONLY_DAMAGE_UNREPAIRED&doorCount=FOUR_OR_FIVE&tabNumber=1)nd diesen:

http://kleinanzeigen.ebay.de/anzeigen/s-anzeige/niedersachsen/autos/alfa_romeo/u492228

i (http://kleinanzeigen.ebay.de/anzeigen/s-anzeige/niedersachsen/autos/alfa_romeo/u492228)ch hate schonmal 2 alfas gehabt baugleich nun will ich mir zum neujahr erin anderen kaufen da ich bis vor kurzem leider nen golf hatte.

und zwar soll ein umbau projekt gestartet werden und da ist die frage welcher von den beiden ist besser? ich wäre eher für den silbernen da er auch praktisch ist da er 4/5 türer hat was mir recht wichtig ist anders wäre nur wenns wirklich nicht anders geht. mein buget ist leider für auto max. 1300 euro das heisst der silberne wäre es dann eher doch beim roten ist schon fahrwerk auspuff und domstrebe drinnen und der würde auf 2100 euro runter gehen.

und nun auch zum hauptproblem der silberne geht selespeed nicht er solle angehen sagte man mir aber keine reaktion beim schalten also NICHT FAHRBEREIT

bitte daher um hilfe ich will mir kein auto kaufen was mich dann doch unglücklich macht

Belli
22.12.2011, 20:47
ohne genauere Angaben zu den Fehlern im Selespeed (mal auslesen) bzw. genaue Fehlerbeschreibung kann ich da leider auch keine Diagnose dazu geben.

Manchmal hilft eine einfache Kalibrierung per Diagnosegerät, manchmal ist es ein Getriebeschaden.

Gruß Belli

iriboy
22.12.2011, 22:30
Hallo danke erstmal für die antwort ich werde es natürlich auslesen ich hoffe das es nichts schlimmes ist.

aber falls es ein getriebe schaden ist sollte ich das auto lieber nicht kaufen stimmts?

Belli
23.12.2011, 00:33
ja mit Getriebeschaden muss es ausgesprochen billig sein, damit sich das lohnt...