PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Au***atische Leuchtweitenregulierung nach Standlichttausch ohne Funktion



hirnwurst
27.04.2011, 23:04
Nabend Alfisti,

eigentlich wollte ich mit meinem ersten Post meine Bella vorstellen, die ich vor 2 Monaten gekauft habe - ein(e) 166er V6 3,0 - aber nun kam leider doch ein kleines Problemchen dazwischen.

Ich habe beide vorderen Standlichter ausgewechselt (war ein übles Gefummel, wie ihr sicher wisst). Aber nun scheint bei beiden Scheinwerfern (Xenon-Variante) die au***atische Leuchtweitenregulierung nicht mehr zu funktionieren. Die Scheinwerfer leuchten weit nach unten.

Wird beim Abziehen (-drehen) der Regulierungsmotoren vielleicht der Kalibrierungsmechanismus gestört? Kann man das resetten?
Kann ja nicht sein, dass die Dinger beide kaputt sind, oder? :) Beim Einschalten der Scheinwerfer bewegen sie sich jedenfalls noch wie üblich kurz.

Würde mich über ein paar wertvolle Erfahrungen diesbezüglich freuen.

Viele Grüße

MichaM
01.05.2011, 11:17
Hi,

hm,ob es zufall ist? Jedenfalls stellen meine Xenons sich auch nicht mehr ein,so wie sein soll....von heute auf morgen,einfach so. Bin zum freundlichen,und hab den mal an den Tester hängen lassen,mit dem Ergebnis,dass die Sensoren für die Höheneinstellung falsche Werte liefern.Das Problem liegt darin, dass sich in den Sensoren Wasser sammeln kann und diese dadurch defekt gehen. Austausch kommt um die 450,- Euronen.

hirnwurst
01.05.2011, 18:45
Autsch, 450 Euronen wäre schmerzhaft. Vorher drehe ich die Dinger glaub mit dem Schraubendreher auf Position und verzichte auf die Au***atik :) Ist ja ganz nett, aber wirklich brauchen tu ichs nicht.

Eddy
01.05.2011, 19:06
In der allerneuesten Version 2.8 von FES kann man beim 166 die Xenonscheinwerfer nun auch auslesen.

Heute erst neu veröffentlicht die FES Version

Was genau damit gemacht werden kann weiss ich noch nicht denke aber das gleiche was die Werke mit dem Examiner auch macht.

Zumindest braucht man damit nicht mehr zum justieren in die Werke

hirnwurst
02.05.2011, 00:05
Sooodele... sagen die Schwaben :). Wer Bedienungsanleitungen genau liest, ist klar im Vorteil!
Problem gelöst :thumb:

Die Kugelköpfe der LWR-Motoren (oder wie mans auch nennen mag) müssen natürlich auch wieder in die dafür vorgesehenen "Kupplungen" gefriemelt werden. Dazu muss man fest auf so einen Clip an der Rückseite der Fernlichter drücken, damit die Kupplungen zurückfahren und sich die Kugelköpfe da wieder einhängen können. Sind die Motoren nämlich einmal abgezogen, werden die Kupplungen durch das Gewicht der Scheinwerfer ganz nach vorne gezogen. Die Motoren greifen dann ins Leere.

Wieder was gelernt... und 450 Öcken gespart.