PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Selespeed "mahlt"



Giuseppe
13.02.2011, 18:10
hi, also heute war der marco (belli weiss wen ich meine) an meinem selespeed dran, angeblich getriebescahden, der marco hat schon irgend ein teil (weiss leider net wie das heisst) ausgetauscht, auto fährt auch wieder, aber beim anfahren hört sich es an als ob da was "gemahlt" wird, also en kleines schleifgeräusch, wir gehen jetzt gleich auf die hebebühne und füllen getribebeöl nach und hoffen das es davon kommt

oder könnte es was anderes sein?

alle gänge gehen ohne probleme rein

Belli
13.02.2011, 19:41
Hi...

hmmm wenn ich wüßte was Marco da getauscht hat ;-) wäre ich schlauer...

ein "mahlendes Geräusch" kommt immer von Kupplung oder Getriebe etc., nicht aber vom Selespeed selbst... denn da dreht sich nix was mahlen könnte... ;-)

und was im abgelassenem Getriebeöl gefunden??? Nicht bloß nachkippen ....

Gruß Belli...

PS: Marco ruft mich doch sonst auch immer an wenn er Fragen hat ;-) Grüß die "Nase" mal von mir...

Giuseppe
13.02.2011, 22:13
hi dirk, wie vorhin am telefon kurz besprochen, was es jetzt genau ist ?!?! hoffe jetzt nicht das das getriebe doch raus muss, aber wenn dann hoff ich das man mein altes 2l verwenden kann, wie genau wir das herausfinden obs passt hab ich nicht verstanden, das müsste dann der marco irgendwie kapieren

er hat ein druckspeicher gewechselt, sieht aus wie so ne kugel und ist schwarz, auto schaltet ja ganz normal, öl haben wir jetzt nur nachgekippt, aber wir werden nächste woche nochmal rangehen um die delle rauszumachen und um das getriebeöl vollständig zu wechseln

morgen werd ich aber videos und bilder machen, dann kann man es hoffentlich besser erkennen als meine beschreibung es hergibt

Giuseppe
28.03.2011, 22:57
hab ganz vergessen zu berichten, also getriebe wurde gewechselt inkl neuer kupplung, auto fährt wieder einwandfrei, im kalten ruckelt es ein wenig, aber scheint ja normal zu sein, alte kupplung sah aber noch gut aus, dennoch vorsichtshalber gewechselt

da ich kein fachman bin erklär ichs mal so "am alten getriebe ist die stange mit dem zähnen in der mitte vom getriebe locker" das war das problem, getriebe werd ich aber wieder richten da es "nur" ein lager ist, wenn ich zeit hab befass ich mich mal mit der reperatur, ansonsten hab ich jetzt wieder spaß mit meinem sele