PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Battereie defekt, danach Batteriekontrolleuchte, Servolenkung ausgefallen



Sparky
09.12.2010, 11:51
Hallo,

Alfa 147 2.0 Selespeed. Vorgestern beim abendlichen Kälteeinbruch hat meine Batterie einen abbekommen. Ausgebaut geladen, aber sie will nicht mehr so recht.

Heute eingebaut und mit Unterstützung gestartet. Alles erst mal soweit gut. Also los um eine neue Batterie zu kaufen. Unterwegs dann keine Unterstützung der Servolenkung mehr. Batterieleuchte ging an. Dann ABS und ASP Warnleuchten.

Batterie gekauft und direkt gewechselt. ABS und ASP Warnleuchten sind aus. Aber Batteriewarnleuchte geht immer wieder an und die Servounterstützung der Lenkung geht auch nicht.

Was kann das sein? Wie gesagt am Mittwoch Mittag noch unterwegs gewesen und alles OK. Abends dann durch die Kälte Batterieausfall. Bitte jetzt nicht den Batteriefehler in Frage stellen. Die ist definitiv hin. Ist noch die Erste und eine Zelle will nicht mehr richtig. Servolenkung Ölstand auf max und vorher keine Probleme.

Danke und Gruss

Georg

guzzi97
09.12.2010, 12:05
hmm,
ich tippe auf ein Problem mit dem Keilriemen, er treibt die Servopumpe sowie die LiMa an.
Wenn die LiMa nicht mehr richtig die Batt.lädt, dann geht das Batt-Symbol an.
Haste geschaut ob der Riemen noch da ist bzw. korrekt gespannt ist ? ;)

Grüße

Sparky
09.12.2010, 12:28
Richtig,
da ist mir wohl heute während der Fahrt der Keilriemen abgesprungen.
Gut der sollte morgen eh runter, muss meinen Klimakompressor wechseln.
Also Thread schliessen.
Danke und Gruss
Georg