PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Mein erster Alfa 155 hält nur 150 km



1996alfa155
24.10.2010, 12:43
Hallo Zusammen.
Ich habe mir gestern einen gebrauchen Alfa 155 2.0TS gekauft.
BJ 1996 mit 170t km.
Er soll mit 160t km einen neuen Zahnriemen bekommen haben. Soweit alle Inspectionen durchgführt.
Auf dem Weg nach Hause hat er dann aber nach ca. 150km alle Viere von sich gestreckt.
Plötzlich hat er kein Gas angenommen. Klang etwas komisch, so als ob er nicht auf allen 4 Zylindern läuft.
Auf dem Standstreifen ist er dann ausgegangen und sprang auch nicht mehr an.
Ein Blick unter die Haube half auch nicht.
Kein Wasserdampf, kein Ölgeruch oder -dampf. am Boden kein Öl oder Wasser.
Getankte hatte ich vorher noch als kann es nicht am Benzin liegen.
Wackeln an den Kerzen und Kontakten. - Ohne Erfolg
Wasser und Öl ist OK. Auch kein Wasser im Öl und umgekehrt.


Er springt einfach nicht an. Mal kurzen eine Zündung und dann war es dass wieder.

Der Zahnriemen soll ja nun gerade mal 10t km alt sein.
Und er fuhr ja ohne Probleme und es gab auch keinen grossen knall für ZR gerissen und dann Motorschaden. Er ist dann auch ausgerollt.
Hat eben einfach kein Gas mehr angenommen und ist nicht mehr angesprungen.

Erster Gedanke ZR Gerissen:
Das ist ja scheinbar nicht passiert, da er mit Gang drin noch drehte, aber kein Gas angenommen hat.
Im Stand ist er dann auch einfach ausgegangen.
Bei neuem Startversuch drehte der Motor, aber sprang nicht an.

Hat jemand eine grobe Idee?


Danke euch

poolboy
24.10.2010, 13:10
Mir ist mal ein Zahnriemen gerissen. Dabei gab es keinen Knall sondern eher ein rasseln.

1996alfa155
24.10.2010, 13:41
OK, Aber bei ZR riss, sollte eigentlich der eine oder andere Kolben gegen die Ventile stossen. oder?

Markus:QV
24.10.2010, 13:54
Evtl. ist auch nur der Riemen übergesprungen, aber gerade noch ohne Kontakt. DIe Steuerzeiten liegen also so daneben dass er nicht läuft.
So recht daran glauben mag ich aber ehrlich gesagt nicht.

Hol die Kerzen mal raus und schau sie dir an.

Wo wohnst du?

Kennst jemand mit einem Endoskop? Oder jemand der dir mal die Kompression messen kann?
Wenn die Kerzen gut aussehen, schau mal ob alle funken.

Steuerzeiten sollten wie gesagt auch mal überprüft werden, was leider unter Umständen nicht wirklich günstig zu bewerkstelligen sein könnte.

1996alfa155
24.10.2010, 14:05
Wohnen in der Nähe von Lüneburg / Hamburg.
Werden morgen mal schauen, wegen Kompression und Zündfunken. Haben den Wagen erstmal in eine Standardwerkstatt schleppen lassen.

Zu diesem OT Regler, gibt es da noch mehr Info oder alternativen, die es sein können?

Markus:QV
24.10.2010, 18:39
OT Geber würde sich anders äußern

Aldo
24.10.2010, 21:21
falsch getankt?

1996alfa155
24.10.2010, 22:26
Nein Super Bleifrei.Fuhr ja auch 150km nach dem Tanken ohne Probleme.

Aldo
24.10.2010, 22:29
naja alles weitere ist kaffeesatzlesen... ab in ne vernünftige werkstatt ;)

1996alfa155
30.10.2010, 13:40
Es ist Motorschaden. Super

guzzi97
02.11.2010, 16:46
Es ist Motorschaden. Super

Ja wie jetzt, warum ?
Motor fest, oder ZR, oder was..wäre schon interessant zu erfahren...
vlt. gibts ja doch irgendwie "Rettung"...