PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Er läuft und läuft --> 146 runderneuert



No-recall
10.10.2010, 16:47
Wegen einer blöden Mutter plus Scheibe hatte sich ja der ZR Spanner verabschiedet.
Kopf und Kolben durch ein abbgebrochenes Ventil zerstört.
Nun da ein neuer (gebrauchter) Kopf drauf ist und ein neuer Kolben drin werkelt.
Gibt es ein hartes Metallisches Hämmern, ich gehe mal davon aus das die Kurbelwelle doch noch mit bekommen hat. Motor springt sofort an , Steuerzeiten okay, lässt sich per hand durch drehen .
Hat jemand noch eine Idee?

ist ein 1,6 liter 8V Boxer

No-recall
12.10.2010, 18:25
So ein update
Ich habe ,weil das geräusch von der Kurbelwelle nach rechts ging mal denn anderen Kopf ab genommen .
Der Kolben wie auch der Kopf hatten Krater drin, anscheind war dort mal was rein gekommen und hat das Alu verformt nun.
Immer wieder was neues.

diabolic
12.10.2010, 18:38
... bei der arbeit bislang, wäre es wohl günstiger geworden, gleich nen gebrauchten austauschmotor zu holen. bevor das spielchen jetzt so weiter geht und mehr kosten entstehen, solltest du das mal vorschlagen.

No-recall
12.10.2010, 19:06
Tja war auch eine überlegung, sowie eine einfach was anders zu kaufen.
Aber wer will schon BMW fahren, zum anderen gebe ich nicht so leicht auf.
Nun wird der Kolben geschliefen und der Kopf geplant, gut das ich nicht alles zahlen muss und selber schraube.
UND er wird doch noch fahren

diabolic
12.10.2010, 19:15
achso.

na dann kann man sich die mühe ruhig machen.
wenigstens kommt da keine langeweile auf ;)

No-recall
12.10.2010, 19:23
Naja Langeweile kenne ich nicht, Erst Arbeiten dann Online Shop und Auto Rep ,Frau Kinder Haus und nur 24 Stunden am Tag Zeit.
Nee nun ist Auto wichtig und soll schnell wieder fahren .
Aufgeben ist nicht und Alfa ist schönes fahren .

Benny
13.10.2010, 23:43
Wenigstens jemand der nicht gleich meint..
"Scheiss Alfa, ich kauf mir jetzt nen deutsches Auto" ;)

Find ich gut. Man drückt die Daumen ;)

No-recall
16.10.2010, 13:08
Und er dreht sich doch .
Heute um 11 Uhr 23, war es soweit.
Zündung an und der Anlasser hat ihn durch gedreht und er startet und lief,. Noch etwas zu schnell knapp an 3Tausend im Leerlauf aber das bekomme ich auch noch hin.
Meine Bella fährt bald wieder und Alfa baut immer noch gute Autos ,so.
Nee unterkriegen ist nicht und der Vorbeitzer sollte sich nie äussern das es mal sein Wagen war, der sollte fahrverbot auf Lebenszeit bekommen so einen Schwachsinn zu machen und so zu arbeiten.
Noch nicht mal alle Teile wieder ein zubauen , denn Träger zwischen denn untern Querträgern hat er wohl noch zu hause in der Gerage zu stehen .

einmal Alfa immer Alfa

Danke für das Daumendrücken

Andre
16.10.2010, 18:17
:thumb::thumb::thumb::thumb:

No-recall
17.10.2010, 16:40
So weit so gut :-?
LLS neu resetet und Einspritzung gelich mit Drosselklappen auch überprüft und er läuft wieder mit 1000RPM statt 3000RPM
Das einzige was nun noch zu machen ist . Sind wohl die Hydros die tackern und das nervt doch noch .
Ist doch ein schönes gefühl damit zu fahren und das alles läuft.

Benny
17.10.2010, 22:20
Ja das freut uns doch ;)
Tackern sie stark?

Was fürn Öl hast du drin.
Evtl. mal nen Hydrostößel Additiv reinkippen und im Stand dann warmlaufen lassen.
Diese Additive bewirken manchmal echte Wunder!

No-recall
18.10.2010, 18:13
Moin Moin wie hier gesagt wird.
Es ist Molly 10W40 plus zusatz in der Maschine. Ich bin noch am überlegen ob es wirklich die Hydro´s sind da er ja dann die Ventile schlecht auf bekommen müsste. Aber dafür fahrt der kleine eigentlich zu gut. Da es auch mehr ein scheppern ist werde ich mal zwischen durch die Krümmer abdeckungen über prüfen ob da was lose ist.

Geilen Wagen hast du da auf dein Bild Herr Ex Nachbar

Benny
18.10.2010, 20:23
Schau da mal nach ;)

Danke danke, aber warum Ex-Nachbar?? :D

No-recall
19.10.2010, 18:50
Lach
Weil ich aus der Nachbarstadt her komme aus Marl , deswegen Nachbar

No-recall
27.05.2011, 12:12
Und er fährt und fährt und so weiter
Nun sind schon 8 Tausend Kilometer vergangen und er fährt immer noch. Der Fehler war damals schnell gefunden.
An der Nockenwellenrad war der Bolzen ab geirrsen und so haben sich die Steuerzeiten verstellt. Also neue Kopf druf und fertig.
Langsam kenne ich jede Schraube am Wagen und es macht Spaß.

poolboy
27.05.2011, 12:43
Der Weg ist das Ziel :D

Marcel
27.05.2011, 17:57
Toll, und vielen Dank, dass Du wieder berichtest.

Da ja alles klappt, ändere ich mal den Threadtitel!