PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Alfa 145 spinnt



Paddel2905
10.06.2010, 21:48
Hallo,
ich bin neu hier und habe ein grooooßes Problem. Ich bekam von einem Bekannten einen Alfa 145 1,8 TS mit 140 PS. Das Fahrzeug lief im Leerlauf meist gut, jedoch sobald man Gas gab (im Stand) ging er bei ca 3000 U/min aus. Habe dann die Zündkerzen gewechselt (NGK), weil die schlecht waren. Drosselklappe ist auch gereinigt, Zündfunken ist da. Problem war aber nicht weg. Ganz im Gegenteil.
Ich hatte ihn nun ein paar Tage stehen lassen und heute sprang er gar nicht mehr an. Nun überprüfte ich die Kraftstoffzufuhr, indem ich die Schiene mit den Düsen abbaute und meinen Sohn Starten ließ. Die Düsen lieferten Sprit, doch das Kuriose ist, dass der Wagen bei abgenommener Düsenschiene sofort ansprang. Natürlich nur ganz kurz. Vielleicht kennt ja jemand das Problem und kann mir weiter helfen.
Vielen Dank im Voraus

Paddel2905

Aldo
11.06.2010, 09:35
basics checken, benzindruck, luftmassenmesser, ggf. kraftstoffpumpe ausbauen und gucken ob da vielleicht was davor hängt...

Paddel2905
14.06.2010, 09:28
Hallo,
danke für die Antwort. LMM und Benzindruck sind O.K. Die düsen spritzen auch super. Nur wenn ich die Düsen mit der Schiene rausnehme, springt er für einen Moment ganz normal an. Kann es sein, dass er zu wenig Luft bekommt und sich die dann durch die Düsenlöcher reinzieht?
MfG
Paddel2905

Benny
15.06.2010, 01:01
Möglich isses, Aber dann müsste dein Luftfilter schon übelst zusitzen.
Bau mal aus und check den mal!

Aldo
15.06.2010, 10:04
bau mal den kat aus und starte mal, vielleicht is der kat ja zu...