PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Sele bleibt im 2. Gang hängen



alfapazzo78
19.04.2010, 19:01
Wenn mein Selespeed kalt ist bleibt er im 2. Gang manchmal hängen ( egal ob City oder manuel geschaltet ) bis ich nochmal angehalten hab dann gehts wieder :?? oder wenn ich ein kurzes Stück ( wie bei mir durchs Wohngebiet ) fahre repariert sichs von selber .... Was ist da los ???

Andre
19.04.2010, 20:42
Der kann sich nicht selber reparieren. LOL
Vielleicht mal Gangwahlsensor checken und wie siehts aus mit dem Öl? Schon mal neues reingemacht, am besten das, welches Belli immer empfiehlt nach Dextron III Standard.



Ausschließlich Öl der Spezifikation ehem. DEXRON III (G-34027), Ford
MERCON (M 941009), ALLISON C-4 (20652194) einfüllen!


Und als 3. Fehler auslesen lassen.

findus
19.04.2010, 21:44
Klingt das nicht ein wenig nach dem 1-2-R Notprogramm?:??
Also vielleicht erstmal entlang Bellis Diagnosekarte für diesen Fall ermitteln (vorausgesetzt latürnich, das Öl ist i.O, kalibriert ist etc.).

Grüße vom Rande Berlins
Findus:winkewinke:

Belli
20.04.2010, 01:11
;-) ich hab extra soooo schöne Diagnosekarten gemacht wo das Problem ziemlich genau beschrieben ist. = Schaltvorgang nicht möglich....

da es eine Latte an möglichen Fehlern gibt...


Fehler Sensor für Gangschaltung
Fehler Sensor für Gangwahl
Fehler Motorgeschwindigkeit
Fehler Kupplungsscheiben-geschwindigkeit
Fehler Fahrzeuggeschwindigkeit
Fehler Relais Startfreigabe
Fehler Empfang CAN-Meldungen
Fehler Übertragung CAN-Meldungen
Fehler keine Information Gaspedal
Fehler Steuergerät schadhaft
Fehler Schalter Bremspedal
Fehler Mikroprozessor 2

wäre eine Diagnose sehr sinnvoll...

sind Fehler gespeichert? Wenn ja welche? Ist das Öl "frisch" (sowohl Selespeed wie Getriebe)??? Blinkt die Störungsleuchte oder die Ganganzeige???

ggf. ruf mich einfach an... Nr. steht in der Doku... unter Selespeed Anleitung und Dokumentation (http://www.selespeed.de)

Gruß Belli

alfapazzo78
21.04.2010, 20:02
Oh :shock: hab mich mich zwar auf deiner Page angemeldet aber noch net eingelesen ! Respekt , du scheinst ja der Selespeed-Gott zu sein , schade dass ich net mal eben bei dir vorbeischauen kann :prost2: dann könntest du dir das mal ansehen .... DerFehler ist die letzten 3 Tage nicht mehr aufgetreten kann das auch von einer Unterbodenwäsche gekommen sein ( Feuchtigkeit in nem Stecker :?? )

Na ich hab ihn heute zu meinem Mechaniker zum ZR usw machen gebracht der kontrolliert auch gleich die Öle im Getriebe und im Selespeed System und hab die Anweisung gegeben im Zweifel beides zu wechseln ...

Belli
21.04.2010, 22:29
Hallo,

Nicht nur im Zweifel beides Wechseln sondern wechseln!... Getriebe alle 60Tkm = Castrol EPX-90 (und nix anderes!) und Selespeed alle 20Tkm = Castrol TQ-DIII oder LiquiMoly ATFIII bzw. TopTec 1200

:-) zu mir kommen Leute mit ihren Selespeeds die wohnen vieeeel weiter weg ;-)

Naja ne Unterbodenwäsche (hast Du den Unterboden Motorschutz dran?) ist H²O bedingt immer etwas Problematisch... noch schlimmer eine Motorwäsche....

könnte schon so sein das Wasser das Problem an einem Sensor verursacht hat. Deswegen immer schön Kontaktpflege betreiben (vorzugsweise mit Wasserverdrängenden Kontaktsprays)

wenn Du schon den ZR machen bist... gönn dir was und bau gleich ne 2.0 JTS Einlaßnockenwelle rein... und laß den Riemen der Ausgleichswellen ganz weg... das macht gewaltig was aus...

wenn Du Fragen rund um Selespeed & Co. hast ruf mich halt einfach an. (Nr. steht in der Doku)

Gruß Belli

Agostinho
22.04.2010, 09:41
wenn Du schon den ZR machen bist... gönn dir was und bau gleich ne 2.0 JTS Einlaßnockenwelle rein... und laß den Riemen der Ausgleichswellen ganz weg... das macht gewaltig was aus...



Wie jetzt? Den Riemen von den Ausgleichswellen einfach weg lassen?
Braucht man den etwa nicht, oder bezieht sich das nur darauf wenn man die JTS Nocke drin hat?
Das Scheissding hat nämlich auch schon so manchen Zahnriementot verursacht. Wenn der sich nämlich auflöst zerhackt der meist auch den Zahnriemen.

Andre
22.04.2010, 09:56
JA kann man wohl weglassen, da er nur dazu dient, dass der Motor etwas ruhiger läuft. Trotzdem würde ich es nicht machen.
Naja und die Geschichte mit der JTS Nocke wäre mir auch noch zu heikel. Bei Nobbi läuft die Kiste bis heute ja nicht rund.

SelespeedDriver
22.04.2010, 10:14
... und laß den Riemen der Ausgleichswellen ganz weg... das macht gewaltig was aus...
du weißt aber auch nicht wem du was erzählst?:totlach:
Zu Aldo hattest du noch gesagt, das der Motor dann rappelt wie verrückt und starke Vibrationen hat :??
Was mir einleuchtet, denn ohne Grund hat der Motor keine Ausgleichswellen :wink:

rund laufen.... joar das macht meiner im Bereich unter 2000 giri nicht so toll, aber das Ruckeln kommt vom Selespeed und nicht von der Motronic, weil es einfach nicht auskuppelt kanpp über 1000 rpm im Schubbetrieb :roll:
Das Standgas ist wieder ne andere Geschichte, obwohl das ja nicht so nervt, wie das Selespeed :roll: