PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Alfa 155 2.0 TwinSpark



16.03.2008, 13:09
Hallo Leute ,

wollte Euch heute mal meinen Alfa 155 2.0 vorstellen .

Technische Daten :

*Alfa Romeo 155 2.0 Twin Spark
*104 KW (141 PS)
*Baujahr '03/94
*Laufleistung atm. 58.900 KM
*2.te Hand (mit mir)

Den Wagen habe ich von einem älteren Herren gekauft der ihn jahrelang gehegt und gepflegt hat.

Wobei er bei mir auch nicht zu kurz kommt ... :thumb:
Habe noch vor ein dezentes Fahwerk zu verbauen , da ich nicht so auf Hoppelkisten stehe (dezent).

Vor einer Woche ist der Wagen neu "besohlt" worden mit 215/40 R16 , hätte auch lieber "17 Räder verbaut aber da wird es schon eng. Mit "16 setzt ich schon arg oft in den Innenkästen auf , die Felgen sind Brock RC Dragon 11 in Shadow Black . (Mir zumindest haben sie gut gefallen und ich finde das sie sich ein wenig von den "Standardfelgen" absetzen, auf den Bildern kommt das schwarze Felgenbett nicht ganz deutlich rüber - aber sieht echt Klasse aus !

Soviel zu meinem Einstand - Grüߟe BacktotheRoots



http://img181.imageshack.us/img181/7435/93216810wl2.jpg

http://img186.imageshack.us/img186/4708/87125114ui4.jpg


http://img179.imageshack.us/img179/2660/choppedpa9.jpg

daniel147evo
16.03.2008, 13:25
Hallo! Willkommen hier im Portal.

Die 155er werden echt immer mehr hier.

Felgen find ich cool. Die hatte ich bis letztes Jahr auch, aber in Chrom :wink:

Andre
16.03.2008, 13:29
Kommt gut daher dein 155er.
Sieht gut gepflegt aus.

Willkommen... :wink:

daniel147evo
16.03.2008, 13:33
Sieht gut gepflegt aus.



Ja, und dabei hatte wir letztens das Thema, daߟ das Rot ausbleicht.
Sehr gute Pflege oder neu lackiert?

Andre
16.03.2008, 13:42
Genau das hatte ich mir beim Angucken der Bilder auch gedacht.

Selle
16.03.2008, 14:16
Hallo BacktotheRoots

Herzlich Willkommen im Alfa Romeo Portal.
Schön, mal wieder ein guter geflegter 155iger und mit dem alten 8V Motor. :thumb:

Ich wünsche dir viel Freude mit deinem 155iger und hast du mal Kummer mit dem Alfa, einfach hier fragen.

Ich poste hier mal ein Bild von meinem. 1.8 TS 8V Bj. 94 :wink:

http://img155.imageshack.us/img155/5680/img0144iq0.jpg (http://imageshack.us)


Noch mit den alten Felgen und defekter Frontlippe.


Gruߟ Selle

MassiPee
16.03.2008, 14:34
Hallo und von mir auch ein Willkommen. Der 155 ist echt was schönes...
muss sagen das er echt sehr gut dasteht Pfleg ihn ja gut hehe

gruss massi

16.03.2008, 15:45
Der Lack ist immer noch der erste "Jungfräuliche" und wird regelmäߟig Handgewachst ... :wink:

Der Motor ist auch Top in Schuss und schaut genauso gut aus ... :thumb:
Aber mal was anderes ... habe noch einen "offenen Luftfilter" hier rumliegen und suche seit längerem krampfhaft nach einem Adapter der an den Luftmengenmesser ansetzt ... (siehe Bild)

Grüner Ansatz
http://img529.imageshack.us/img529/6157/4752uw2.jpg

mooris
16.03.2008, 16:01
sehr schöner 155er! bin ein heimlicher fan dieser gemeinde :lol:
herzlich willkommen somit und pflege denie bella weiterhin so wie bisher sieht super aus...achja und eien laufleistung von knapp 60tkm gibts auch selten bei einem 155er! :thumb:

Selle
16.03.2008, 16:21
Hallo
BacktotheRoots

Das ist jetzt aber ein V6 und kein 2.0. 8O
Ob es da Unterschiede im Anschluߟ gibt kann ich gar nicht so genau sagen.
Ich rate aber immer von einem offenem LuFi ab, weil keine ABE und der LMM leidet angeblich auch darunter.

Als einzige Alternative gibts das K & N 57i Performance Kit für den 155iger.
Allerdings nur für den 1.6/1.8/2.0 TS 16V mit TߜV.

Gruߟ Selle

16.03.2008, 16:32
Hallo
BacktotheRoots

Das ist jetzt aber ein V6 und kein 2.0. 8O
Ob es da Unterschiede im Anschluߟ gibt kann ich gar nicht so genau sagen.
Ich rate aber immer von einem offenem LuFi ab, weil keine ABE und der LMM leidet angeblich auch darunter.

Als einzige Alternative gibts das K & N 57i Performance Kit für den 155iger.
Allerdings nur für den 1.6/1.8/2.0 TS 16V mit TߜV.

Gruߟ Selle

Das ist auch nicht mein Motorraum :lol:
Hätte zwar lieber einen V6 , aber es geht auf dem Bild nur um den "Adapter" .

Macht sich das Performance Kit denn bezhalt ? (Sound , bissle Leistung?) für den Preis

Meine Güte ganz schön viele 155` hier Unterwegs :thumb: :roll:

Selle
16.03.2008, 16:48
Wie gesagt, für deinen 2.0 8V gibts kein Kit mit TߜV.

Und sonst bringt das Kit ein wenig Sound, Leistung nicht.

09.04.2008, 20:31
So heute habe ich meiner Bella ein neues Fahrwerk verpasst ... 45/35 mm , er hat sie ordentlich gebockt , war auch nicht ganz einfach mit Wagenheber und dazu noch in der Garage ... aber jetzt ists drin ... :wink:

Bilder folgen .... 8)

BENSHEIMSPIDER
09.04.2008, 20:42
Was den Adapter angeht,

habe damals auch ewig gesucht und keinen gefunden...

Habe mir dann einen selber gebaut

10.04.2008, 16:03
http://img241.imageshack.us/img241/182/25253719vw6.jpg

Also das Endresultat sieht Klasse aus , aber 17 " geht nur mit ach und krach drunter ..