PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : keine volle leistung



19.01.2008, 17:31
Hallo an alle!

Seid 4 tagen geht bei meinem alfa 33 1.4 nicht mehr viel.
leider entfaltet sich nicht mehr die volle leistung,und der motor läuft
nicht mehr richtig rund.Was könnte der fehler sein.Ich wäre dankbar
für jeden hinweis.

Gruss Peter

Nico-TheNic
19.01.2008, 21:13
Beschreibe es mal genauer.....klingt der Motor unrund oder läuft im gewissen sinne unrund beim Beschleunigen das wie so kleine Einbrüche in der Beschleunigung stattfinden?
Ist das Problem plötzlich aufgetreten oder ist es langsam nach und nach gekommen?

Grobe Ferndiagnose von meiner Seite aus wäre: :arrow:

-Korrosion im Zündkerzenstecker vom Zündkabelsatz
(ist bei mir mal aufgetreten) sowas zeichnet sich dadurch aus das der Motor sehr unrund läuft und auch so klingt und die Beschleunigung praktisch einbricht durch den Fehler! Dieser Fehler verursacht das eine (je nachdem wieviele Zündkerzenstecker korrodiert sind) Zündkerze keine Spannung mehr bekommt und somit nicht mehr zünden kann! Also wird im Zylinder das Gemisch nicht mehr verbrannt und der Motor läuft nur noch auf z.B. 3 Zylindern ( 4-Zylinder Motor z.B.)

-evtl mal Zünderkerzen nachschauen... du siehst anhand der Farbe an der Elektrode von der Zündkerze wie gut das gemisch verbrannt wird!
Du gehst am besten so vor und schraubst nacheinander jede Zündkerze raus und vergleichst sie zu den anderen... es sollten untereinander keine groߟen Farbunterscheide festzustellen sein!
Aber ACHTUNG: Nicht auf einmal alle Zündkerzenstecker abziehen und alle Zündkerzen rausdrehen....da sonst die Gefahr besteht das du die Zündkabel nicht mehr zuordnen kannst! Diese dürfen nämli9ch nicht vertauscht werden! Also lieber jede einzeln nachschauen und das Zündkabel danach gleich wieder draufstecken! Dann gibt auch keine Probleme!

-evtl. Kompression prüfen von den Zylindern...wobei das glaub ich erstmal ausscheidet. Dadurch kannst du festellen wieviel druck sich im Zylinder noch aufbauen kann....dieser kann durch hohe laufleistungen und den Verschleiss der Kolbenringe nämlich abnehmen!

-Die folgenden Sachen könnten auch sein..

-Wenn der Motor eine Einspritzung hat
->Das Einspritzventil, Steuergerät

-Zündspule
->Bei älteren Motoren vielleicht Vergaserprobleme das die Membrane defekt ist und schwergängig am lauf ist oder der Vergaser Verschmutzt!

Ich denke mal die Erklärungen zu den jeweiligen Punkten die ich dir geschrieben habe weisst du wahrscheinlich selber....aber ich geh mal Nummer sicher!
Probier die Punkte mal nacheinander aus wenn du willst!
Ich wünsch dir viel Erfolg dabei und sollte nichts davon helfen schreib einfach nochmal in deinen Thread!

Viele Grüߟe aus Heidelberg

Nico

20.01.2008, 09:17
Hallo The Nic
Vielen dank für deine Tips,das mit den Kerzen habe ich schon getestet,
leider hatte das keinen erfolg.Den anderen Tipps, werde ich auf
jeden fall in den nächsten Tagen noch nachgehen.Ich hoffe das mein
Boxer dann wieder fit ist.

Und dir noch vielen Dank fün die hinweise.Wenn ich den Fehler gefunden habe
gibt es eine mail was war.

Gruss Peter