Ergebnis 1 bis 35 von 35
Like Tree7Bewertungen
  • 1 Beitrag von Belli
  • 1 Beitrag von WOBTJ
  • 1 Beitrag von alfaeffect
  • 2 Beitrag von Belli
  • 1 Beitrag von Micronik
  • 1 Beitrag von SelespeedDriver

Thema: Selespeed zickt ! Druckspeicher defekt?

  1. #1
    WOBTJ
    Gast

    Selespeed zickt ! Druckspeicher defekt?

    Hallo Leute,
    vor ca. 3 Wochen ging meine Bella nach 30km Fahrt im stand in den leerlauf „N“ und ließ sich nicht mehr schalten. Die Pumpe war auch nicht mehr zu hören.

    Habe dann mit einem Schraubendreher leicht auf die Pumpe gehauen und sie lief wieder.

    Fehlermeldung waren keine vorhanden! Hatte zu der zeit noch einen kleines Handgerät wo man nur die Fehler auslesen und löschen konnte „Motor ECU“

    Nach ca. 10Km war das gleiche Problem wieder, während der Fahrt im 5 Gang war kein runter schalten mehr möglich bis zum stehen bleiben, da ging er dann in den Leerlauf.
    Die gleiche Prozedur wieder und ich bin den Rest heim gekommen.

    Habe inzwischen auch die registrierte vers. von Multiecuscan und ein Schaltbares KL Interface + Adapter.
    Also nochmal via Laptop ausgelesen:

    • Keine Fehler
    • Druck zwischen 46 – 55 Bar
    • Pumpe Läuft ca. alle 3 Schaltvorgänge
    • Verlust ca. 2,5 – 3 bar pro Schaltvorgang ( Fand ich als ok)


    Diese Messung war im stand bei laufendem Motor.

    Habe dann auf den Weg in meiner kleinen Werkstatt ca. 25Km eine Aufzeichnung gemacht und finde es dann doch heftig, teilweise bis zu 6 bar zwischen den Schaltvorgängen zu verlieren.
    Ist das noch Normal?

    Finde das Öl der Selespeed auch bissel Milchig.
    Doch Druckspeicher?
    Kann mir da einer weiter helfen?

    Habe die Aufzeichnung in Excel falls nötig.
    Achso, beim Zugriff auf das Getriebesteuergerät kommt die Fehlermeldung das der ISO Code nicht stimmt!
    Was denn da los?

  2. #2
    Bissige Forums-Schlange Avatar von DinoHunter
    Modell
    Alfa 147 selespeed
    Registriert seit
    03.09.2010
    Ort
    Dormagen
    Beiträge
    1.610

    AW: Selespeed zickt ! Druckspeicher defekt?

    Mach dir doch bitte mal die Mühe, ein paar threads zu diesem Thema hier zu lesen. Es gibt mehrere mit dem gleichen Problem und du findest mit Belli - auch hier im Forum - den richtigen Ansprechpartner.Selespeed Anleitung und Dokumentation

  3. #3
    Administratore Avatar von Andre
    Modell
    Giulietta 1.8 TBI QV, GTV 916 V6 im Schlafmodus
    Registriert seit
    28.12.2005
    Ort
    Berlin
    Beiträge
    26.913

    AW: Selespeed zickt ! Druckspeicher defekt?

    Klingt nach Pumpensterben und defektem Druckspeicher. Druck zu hoch, Öl verfärbt. Bei deinen Aufzeichnungen müsstest du sehen, dass der Druck auf 36Bar absinkt und dann der Gang rausfliegt.

    Beiträge automatisch zusammengeführt

    Iso Code falsch bedeutet, dass du das falsche Steuergerät ausgewählt hast. Meistens funktioniert es dann aber trotzdem.
    Geändert von Andre (03.01.2014 um 14:40 Uhr)
    Biete JTD, TBI, TJET, Multiair Chiptuning Stage 1, AGR OFF, DPF OFF, Wegfahrsperren und Lambdasonden Programmierung, Fehlerauslesen und -löschen, Service Reset, Selespeed Reparaturen, Leistungsmessung.
    Anfragen bitte per PN oder an andre.schubert@italoecu.de
    Facebook:ItaloEcu


  4. #4
    Moderatore Avatar von Belli
    Modell
    156 GTA Selespeed & 159 SW 2.4 JTDM & MiTo 1.4TB
    Registriert seit
    26.08.2006
    Ort
    02799 Waltersdorf
    Beiträge
    3.189

    AW: Selespeed zickt ! Druckspeicher defekt?

    Hallo...

    hab hier mal alles zusammengefasst... -->
    defekten Druckspeicher sicher erkennen


    http://blog.f1-hydraulik.de/?p=58

    Gruß Belli
    Geändert von Belli (03.01.2014 um 13:41 Uhr)
    DinoHunter gefällt das.
    Mit besten Grüßen

    Belli


    "Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen." (Walter Röhrl)
    PS: KONTAKT NUR ÜBER EMAIL! Info@selespeed.de

  5. #5
    WOBTJ
    Gast

    AW: Selespeed zickt ! Druckspeicher defekt?

    Klingt nach Pumpensterben. Druck zu hoch, Öl verfärbt. Bei deinen Aufzeichnungen müsstest du sehen, dass der Druck auf 36Bar absinkt und dann der Gang rausfliegt.
    Nach Bellis Blog scheinen die Drücke ja OK zu sein, auch kein absinken unter 43 - 44bar denn da schaltet sich die Pumpe wieder an. bin jetzt seit dem Fehler ca. 60Km ohne Probleme gefahren.

    @Belli
    Hab mir das alles mal durchgelesen und das mit dem milchigen Öl passt soweit nur der rest nicht so.
    Der Druck scheint ja bei mir OK zu sein!?
    Nur ist das normal das nach ca. 3 Schaltvorgängen die Pumpe gleich wieder anspringt?
    Hab den Alfa jetzt nen halbes Jahr, "mein erster" und weiß auch daher nicht wie sich ein Selespeed System verhält wenn es IO ist!?

    Hier mal ein kleiner Auszug:

    Schaltvorang von 2 auf 3
    von 54,327bar
    auf 48,462bar

    Schaltvorang von 3 auf 2
    von 48,365bar
    auf 47,885bar
    Pumpe springt an.

    Schaltvorgang von 2 auf 1
    von 54,904bar
    auf 50,962bar

  6. #6
    Administratore Avatar von Andre
    Modell
    Giulietta 1.8 TBI QV, GTV 916 V6 im Schlafmodus
    Registriert seit
    28.12.2005
    Ort
    Berlin
    Beiträge
    26.913

    AW: Selespeed zickt ! Druckspeicher defekt?

    Unter welchen Umständen hast du protokolliert?
    Fahre damit mal eine Runde und lasse die Aufzeichnung laufen.
    Schalte die Gänge im Stand auch mal ganz schnell hoch und runter alle nach ein ander durch.

    Wenn das alles soweit läuft und keine Fehler auftreten, dann würde ich ertsmal nur das Sele Öl wechseln
    und kalibrieren und gut ist.
    Biete JTD, TBI, TJET, Multiair Chiptuning Stage 1, AGR OFF, DPF OFF, Wegfahrsperren und Lambdasonden Programmierung, Fehlerauslesen und -löschen, Service Reset, Selespeed Reparaturen, Leistungsmessung.
    Anfragen bitte per PN oder an andre.schubert@italoecu.de
    Facebook:ItaloEcu


  7. #7
    Moderatore Avatar von Belli
    Modell
    156 GTA Selespeed & 159 SW 2.4 JTDM & MiTo 1.4TB
    Registriert seit
    26.08.2006
    Ort
    02799 Waltersdorf
    Beiträge
    3.189

    AW: Selespeed zickt ! Druckspeicher defekt?

    Wenn das Öl "milchig trüb" wird, ist dies das Anfangsstadium eines sterbenden Druckspeichers... wie gesagt das ist ein schleichender Defekt, der Stickstoff entweicht ganz langsam. Die weiteren Anzeichen dafür werden sich nach und nach einstellen und wenn man jetzt gleich den Druckspeicher austauscht kommt es gar nicht erst dazu... und die Pumpe dankt es dir...

    DS austauschen, frisches Öl rein und gut...

    Gruß Belli
    Geändert von Belli (03.01.2014 um 15:21 Uhr)
    Mit besten Grüßen

    Belli


    "Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen." (Walter Röhrl)
    PS: KONTAKT NUR ÜBER EMAIL! Info@selespeed.de

  8. #8
    WOBTJ
    Gast

    AW: Selespeed zickt ! Druckspeicher defekt?

    ok ... DS ist bestellt und wird morgen abgeholt. Da ich eh noch ein Thermostat liegen habe und den auch tauschen wollte, wird morgen gleich ein kompletter Service aller Flüssigkeiten gemacht!

    Druck habe ich gestern schon vorsichtshalber abgebaut und Pumpe sowie Batterie abgeklemmt.

    Sollte man nach Austausch des DS grundsätzlich kalibrieren? Oder nur wenn er wirklich bescheiden läuft?

  9. #9
    Moderatore Avatar von Belli
    Modell
    156 GTA Selespeed & 159 SW 2.4 JTDM & MiTo 1.4TB
    Registriert seit
    26.08.2006
    Ort
    02799 Waltersdorf
    Beiträge
    3.189

    AW: Selespeed zickt ! Druckspeicher defekt?

    Kalibrieren ist immer gut... sollte man auch regelmäßig mal machen... dann treten einige der bekannten Schaltprobleme erst gar nicht auf.

    Und immer im betriebswarmen Zustand kalibrieren... weil im kalten Zustand ist das dann doch eher sinnfrei und man macht das (im kalten) nur um nen neuen Block anzulernen oder damit nach einer Reparatur die Kiste erstmal wieder schaltet...
    Dann aber immer im warmen Zustand nochmals kalibrieren... und das machen eben die wenigsten Werkstätten...
    Mit besten Grüßen

    Belli


    "Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen." (Walter Röhrl)
    PS: KONTAKT NUR ÜBER EMAIL! Info@selespeed.de

  10. #10
    WOBTJ
    Gast

    AW: Selespeed zickt ! Druckspeicher defekt?

    Hallo Leute,

    habe nun den Druckspeicher getauscht und bislang ca. 100Km ohne Störung gefahren. Das Tauschen war recht einfach und ohne Sauerei.
    Den Ausgleichsbehälter randvoll gefüllt und den Überlaufschlauch in einer 1,0 Liter Plastikflasche gesteckt, die auch noch etwas Hydrauliköl drinne hatte. <- Tipp von der Selespeed Seite =D&gt392;

    Also, Bella läuft wieder, schaltet sauber und wird auch wieder gut warm, dank des neuen Thermostat.
    So macht das Fahren wieder Spaß!

    Danke für eure Tipps u. Ratschläge.
    Geändert von WOBTJ (06.01.2014 um 12:14 Uhr)
    DinoHunter gefällt das.

  11. #11
    Poweruser Avatar von Micronik
    Modell
    Alfa 156 2.0 JTS Bj 2005
    Registriert seit
    26.03.2013
    Ort
    Mainz
    Beiträge
    463

    AW: Selespeed zickt ! Druckspeicher defekt?

    Gibt es eigentlich eine Statistik wie lange ca. Ein Druckspeicher hält?
    Bei meinem 156er Bj 2005 mit 108.000 km, ist eigentlich alles wunderbar, schaltet super, Öl hatte ich auch mal getauscht, war aber auch nicht milchig!
    Eigentlich gibt es kein Grund den zu tauschen, aber wenn ihr z. B sagt das der höchstens 120.000 km hält dann würde ich den lieber tauschen da ich im Sommer in Italien unterwegs bin, und ich nicht irgendwo deswegen stehen bleiben möchte und die mir dann neuen Selespeed einbauen!

    Würde mich über eure Meinung freuen.
    Gruß

  12. #12
    Poweruser Avatar von guerriero
    Modell
    Alfa Romeo Giulietta 1.8 TBi Quadrifoglio
    Registriert seit
    12.07.2013
    Ort
    NRW
    Beiträge
    316

    AW: Selespeed zickt ! Druckspeicher defekt?

    Hi Micronik,

    Belli hat hier schon viele Tips geschrieben wie man einen defekten Druckspeicher erkennen kann z.b hier........................defekten Druckspeicher sicher erkennen | Unser Blog zu F1-Hydraulik.de

    Auch wenn ich nun keinen Selespeed habe, meine ich hier irgendwo gelesen zu haben das man den regelmäßig auswechseln sollte.

  13. #13
    Poweruser Avatar von Micronik
    Modell
    Alfa 156 2.0 JTS Bj 2005
    Registriert seit
    26.03.2013
    Ort
    Mainz
    Beiträge
    463

    AW: Selespeed zickt ! Druckspeicher defekt?

    Hi danke das von belli habe ich natürlich schon gelesen und noch einiges mehr.

    Meine Schaltung läuft super noch nie Probleme gehabt, habe aber nirgends lesen können wie lange ca. das Teil hält?

    Wieviel Jahre?
    Oder
    Wieviel Kilometer ungefähr?

    Eigentlich tausche ich nichts aus was funktioniert, aber ich mache da mir schon meine Gedanken, was ist wenn ich in Italien bin und dann verreckt mir die Selespeed :confused:

    Oder fängt das langsam an und dauert dann eine weile bis es nicht mehr geht!

    Würde mich über ein paar Erfahrungen freuen, bei wem wann es kaputt gegangen ist!!

    Dann vorab eine Anleitung wie vor zu gehen ist, Ausbau und Einbau?

    Ausbau habe ich gelesen das die Batterie für mindestens 24 Stunden abgeklemmt werden muss, ist das alles was zu beachten ist?

    Wie ist der genaue Vorgang?

    Was muss nach dem Einbau Gemacht werden?

    Wenn man den Druckspeicher ausbaut kommt dann unten das Öl raus?

    Bitte um Info Danke

  14. #14
    Bissige Forums-Schlange Avatar von DinoHunter
    Modell
    Alfa 147 selespeed
    Registriert seit
    03.09.2010
    Ort
    Dormagen
    Beiträge
    1.610

    AW: Selespeed zickt ! Druckspeicher defekt?

    Belli hat vor kurzem gepostet, das der Druckspeicher ca. 10 Jahre hält.Danach sind die Weichmacher und andere Substanzen aus dem Plastik ausgedünstet und die Dinger werden langsam aber sicher undicht.
    Auf selespeed.de kannst du dir die anderen Infos holen.
    Geändert von DinoHunter (27.02.2016 um 14:47 Uhr)

  15. #15
    Moderatore Avatar von Belli
    Modell
    156 GTA Selespeed & 159 SW 2.4 JTDM & MiTo 1.4TB
    Registriert seit
    26.08.2006
    Ort
    02799 Waltersdorf
    Beiträge
    3.189

    AW: Selespeed zickt ! Druckspeicher defekt?

    Sagen wir es mal so... der Verschleiß beginnt mit dem Tag der Produktion. Mir ist in all den Jahren noch kein einziger Druckspeicher (DS) untergekommen, der älter als 5 Jahre war, der noch 100% hatte.
    Bis ca. 80% Leistung fällt einem das nur mit entsprechenden Meßgeräten auf das der DS nicht mehr 100% hat. Läuft die Pumpe nichtmal 1sec. kürzer, weil ja paar Prozent weniger Gegendruck zu überwinden ist, dafür aber eben öfter.
    Das ist alles noch im Rahmen, erhöht jedoch den Verschleiß der Pumpe. Das schalten dauert ein paar ms (Millisekunden) länger.... Bekommt kaum einer wirklich mit.
    Erst wenn die Leistung des DS unter 75% geht wird es auffällig und auch merkbar.
    Die Elastomermembran ist dann eigentlich "fertig" und der DS sollte ausgetauscht werden bevor es mit dem Verschleiß der Pumpe enorm wird.

    Wie ich schon öfters geschrieben habe... es ist herzlich Sinnfrei einen DS zu kaufen der für schmalen Taler bei Ebay & Co. verhökert wird... die Erfahrung zeigt, das diese meist uralt sind, zwar neu und unbenutzt, aber eben 5 oder mehr Jahre im Regal lagen... Das ist das gleiche wie einen defekten zu haben. Wir z.B. testen JEDEN neuen Druckspeicher vor dem Verkauf, so können wir gewährleisten das diese 100% haben!

    Nochmals der Grundsatz.... Für einwandfreies schalten ist die Entleerungszeit des Druckspeichers ausschlaggebend. Je nach Selespeed / F1 Version haben diese z.B. mit 100% einen Gegendruck (Stickstofffüllung) von 93,0bar um die mit 55bar gespeicherte Ölmenge von 0,35l in der geforderten Zeit zu entleeren. Es gibt unterschiedliche Versionen des Druckspeichers obwohl die fast alle gleich aussehen.

    Und alle diese Druckspeicher sind für die Verwendung mit vollsyth. Hydrauliköl ausgelegt.

    Also im zweifel, diesen einfach austauschen und gut...
    Mit besten Grüßen

    Belli


    "Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen." (Walter Röhrl)
    PS: KONTAKT NUR ÜBER EMAIL! Info@selespeed.de

  16. #16
    Poweruser Avatar von Micronik
    Modell
    Alfa 156 2.0 JTS Bj 2005
    Registriert seit
    26.03.2013
    Ort
    Mainz
    Beiträge
    463

    AW: Selespeed zickt ! Druckspeicher defekt?

    Danke für die Infos.
    Werde mal die tage mit MES mir die Daten auslesen und hier tein, setzen.

    Mein 156er ist 11 Jahre alt, da könnte man auch davon ausgehen das er schon mal vom vor Besitzer ausgetauscht wurde, der hatte aber kein plan was alles immer an sein Auto gemacht wurde!

    Ich fahr das Auto nun schon 20.000 km mit Schaltung gab es keine Probleme!

    Was kostet das teil bei dir ( belli)
    Und wie aufwendig ist der Einbau?

    Will es selbst machen.

    Danke

  17. #17
    *GTA_Guru Avatar von SelespeedDriver
    Modell
    ------------
    Registriert seit
    25.07.2007
    Beiträge
    12.305

    AW: Selespeed zickt ! Druckspeicher defekt?

    Wenn der Wagen beim Vorbesitzer bei AR in der Wartung war, hat der bestimmt keinen neuen Druckspeicher bekommen, denn AR tauscht den einzelnen Druckspeicher nicht, die tauschen nur die gesamte Einheit aus, in dem Fall den komletten Selespeedblock mit allen Gebern und Ventilen, Kostenpunkt ca. 3000€
    Den Menschen ist nicht mehr zu helfen, denn sie lernen nicht aus der eigenen Geschichte und nicht aus den Fehlern anderer.

  18. #18
    Poweruser Avatar von Micronik
    Modell
    Alfa 156 2.0 JTS Bj 2005
    Registriert seit
    26.03.2013
    Ort
    Mainz
    Beiträge
    463

    AW: Selespeed zickt ! Druckspeicher defekt?

    Was kostet das teil, wo kaufen?

    Würde mich über eine step by step Anleitung freuen, Ausbau + Einbau
    Was muss danach getan werden.

    Danke

  19. #19
    *GTA_Guru Avatar von SelespeedDriver
    Modell
    ------------
    Registriert seit
    25.07.2007
    Beiträge
    12.305

    AW: Selespeed zickt ! Druckspeicher defekt?

    Die Infos findest du alle bei Belli in der Doku, Ersatzteile bekomst du bei ihm auch.
    Ist kein Hexenwerk, habe ich heute bei meinem GTA gemacht und bei meinem alten Selespeed auch schon mal.
    Den Menschen ist nicht mehr zu helfen, denn sie lernen nicht aus der eigenen Geschichte und nicht aus den Fehlern anderer.

  20. #20
    Moderatore Avatar von Belli
    Modell
    156 GTA Selespeed & 159 SW 2.4 JTDM & MiTo 1.4TB
    Registriert seit
    26.08.2006
    Ort
    02799 Waltersdorf
    Beiträge
    3.189

    AW: Selespeed zickt ! Druckspeicher defekt?

    Anfragen, Teilebestellungen etc. bitte über unsere Mailadresse (siehe Signatur)...

    Für Teileanfragen ggf. das Formular auf unseren Webseiten nutzen und nicht vergessen die Fahrzeugdaten (VIN) anzugeben.
    Wir versenden dann umgehend ein passendes Angebot.
    Mit besten Grüßen

    Belli


    "Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen." (Walter Röhrl)
    PS: KONTAKT NUR ÜBER EMAIL! Info@selespeed.de

  21. #21
    Poweruser Avatar von Micronik
    Modell
    Alfa 156 2.0 JTS Bj 2005
    Registriert seit
    26.03.2013
    Ort
    Mainz
    Beiträge
    463

    AW: Selespeed zickt ! Druckspeicher defekt?

    Zitat Zitat von SelespeedDriver Beitrag anzeigen
    Die Infos findest du alle bei Belli in der Doku, Ersatzteile bekomst du bei ihm auch.
    Ist kein Hexenwerk, habe ich heute bei meinem GTA gemacht und bei meinem alten Selespeed auch schon mal.

    Ok danke für eure infos werde mich die tage drann machen und bestellen.

    SelespeedDriver@
    Schreib doch mal Genau wie du vorgegangen bist, damit ich ungefähr ein bild habe!
    Und wie teuer war das teil bei dir!

    Ich kenne nur die Preise von Italy Motors!

  22. #22
    *GTA_Guru Avatar von SelespeedDriver
    Modell
    ------------
    Registriert seit
    25.07.2007
    Beiträge
    12.305

    AW: Selespeed zickt ! Druckspeicher defekt?

    Das ist ein anderes Vorgehen beim GTA
    Den Menschen ist nicht mehr zu helfen, denn sie lernen nicht aus der eigenen Geschichte und nicht aus den Fehlern anderer.

  23. #23
    Ich hier, Du woanders. Avatar von alfaeffect
    Modell
    Non FL Alfa Romeo 156 Ti Sele für meine Seele ;)
    Registriert seit
    13.07.2010
    Beiträge
    5.664

    AW: Selespeed zickt ! Druckspeicher defekt?

    Einfach mal Belli registrieren da steht alles drin.
    Das ist doch nicht schwer, Hinweise sind doch jetzt öfters gekommen.
    Klick
    SelespeedDriver gefällt das.

    Mein Store<-klick bar
    Ich suche diese Teile. <-klick bar
    Es gibt zwei Dinge die unendlich sind, das Universum und die menschliche Dummheit, wobei ich mir bei erstens nicht ganz sicher bin.
    Ich bin unbezahlbar, Rabatt ist schon incl.

  24. #24
    Poweruser Avatar von Micronik
    Modell
    Alfa 156 2.0 JTS Bj 2005
    Registriert seit
    26.03.2013
    Ort
    Mainz
    Beiträge
    463

    AW: Selespeed zickt ! Druckspeicher defekt?

    Hi bin bei Belli registriert.

    Wenn ich mich einlogge und dann auf start gehe, hab ich dort keine Anleitung gefunden wie ich den Druckspeicher tauschen tue? Sorry ich kann es nicht finden, habe alle Bereiche durch :confused:

    Kann mir jemand ein Hinweis geben wo ich die Anleitung finde!

    Danke

  25. #25
    Moderatore Avatar von Belli
    Modell
    156 GTA Selespeed & 159 SW 2.4 JTDM & MiTo 1.4TB
    Registriert seit
    26.08.2006
    Ort
    02799 Waltersdorf
    Beiträge
    3.189

    AW: Selespeed zickt ! Druckspeicher defekt?

    Ich habe nicht zu allen "Vorgängen" Anleitungen Online.... jedoch erhält jeder Kunde auf Wunsch die entsprechende Anleitung per Mail oder ausgedruckt bei der Lieferung mit.
    Andre and guzzi97 gefällt das.
    Mit besten Grüßen

    Belli


    "Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen." (Walter Röhrl)
    PS: KONTAKT NUR ÜBER EMAIL! Info@selespeed.de

  26. #26
    Administratore Avatar von Andre
    Modell
    Giulietta 1.8 TBI QV, GTV 916 V6 im Schlafmodus
    Registriert seit
    28.12.2005
    Ort
    Berlin
    Beiträge
    26.913

    AW: Selespeed zickt ! Druckspeicher defekt?

    Zitat Zitat von Micronik Beitrag anzeigen
    Hi bin bei Belli registriert.

    Wenn ich mich einlogge und dann auf start gehe, hab ich dort keine Anleitung gefunden wie ich den Druckspeicher tauschen tue? Sorry ich kann es nicht finden, habe alle Bereiche durch :confused:

    Kann mir jemand ein Hinweis geben wo ich die Anleitung finde!

    Danke
    Batterie und Batteriekorb raus, Rest ergibt sich von selbst.
    Biete JTD, TBI, TJET, Multiair Chiptuning Stage 1, AGR OFF, DPF OFF, Wegfahrsperren und Lambdasonden Programmierung, Fehlerauslesen und -löschen, Service Reset, Selespeed Reparaturen, Leistungsmessung.
    Anfragen bitte per PN oder an andre.schubert@italoecu.de
    Facebook:ItaloEcu


  27. #27
    *GTA_Guru Avatar von SelespeedDriver
    Modell
    ------------
    Registriert seit
    25.07.2007
    Beiträge
    12.305

    AW: Selespeed zickt ! Druckspeicher defekt?

    Naja ganz so einfach ist es dann doch nicht.
    Ohne Interface und Software ist das eh nicht zu machen.
    Den Menschen ist nicht mehr zu helfen, denn sie lernen nicht aus der eigenen Geschichte und nicht aus den Fehlern anderer.

  28. #28
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    13.014

    AW: Selespeed zickt ! Druckspeicher defekt?

    Zitat Zitat von SelespeedDriver Beitrag anzeigen
    Naja ganz so einfach ist es dann doch nicht.
    Ohne Interface und Software ist das eh nicht zu machen.
    Er hat eine Beschreibung von mir

  29. #29
    Poweruser Avatar von Micronik
    Modell
    Alfa 156 2.0 JTS Bj 2005
    Registriert seit
    26.03.2013
    Ort
    Mainz
    Beiträge
    463

    AW: Selespeed zickt ! Druckspeicher defekt?

    Ich habe Multicuscan und Kabel, habe schon 2 x kalibriert und entlüftet.

    MES müsst ja alle Funktionen haben wo ich benötige!!
    Gruß
    Geändert von Micronik (02.03.2016 um 01:09 Uhr)
    Andre gefällt das.

  30. #30
    *GTA_Guru Avatar von SelespeedDriver
    Modell
    ------------
    Registriert seit
    25.07.2007
    Beiträge
    12.305

    AW: Selespeed zickt ! Druckspeicher defekt?

    Ja hat es
    Den Menschen ist nicht mehr zu helfen, denn sie lernen nicht aus der eigenen Geschichte und nicht aus den Fehlern anderer.

  31. #31
    Poweruser Avatar von Micronik
    Modell
    Alfa 156 2.0 JTS Bj 2005
    Registriert seit
    26.03.2013
    Ort
    Mainz
    Beiträge
    463

    AW: Selespeed zickt ! Druckspeicher defekt?

    Wollte noch was erwähnen was mir noch eingefallen ist, ich weis nicht ob das normal ist ?

    Wenn ich z.B vorwärts parke Auto im 1. Gang abstelle, und ich am nächsten Tag Auto starte ohne vorher in neutral zu stellen (das geht ja beim an lassen automatisch), ich dann den Rückwärts Gang einlegen möchte, geht dann nicht , ich muss vorher in den 1.Gang und dann kann ich erst den Rückwärts Gang einlegen ??

    Ich bin mir nun nicht sicher ob das immer so ist müsste ich nochmals testen !!

    Was meint ihr ist das normal ?

  32. #32
    Bissige Forums-Schlange Avatar von DinoHunter
    Modell
    Alfa 147 selespeed
    Registriert seit
    03.09.2010
    Ort
    Dormagen
    Beiträge
    1.610

    AW: Selespeed zickt ! Druckspeicher defekt?

    Beim Start geht das selespeed vom 1. Gang auf N , danach kann man sofort in den Rückwärtsgang.

  33. #33
    Poweruser Avatar von Micronik
    Modell
    Alfa 156 2.0 JTS Bj 2005
    Registriert seit
    26.03.2013
    Ort
    Mainz
    Beiträge
    463

    AW: Selespeed zickt ! Druckspeicher defekt?

    Zitat Zitat von DinoHunter Beitrag anzeigen
    Beim Start geht das selespeed vom 1. Gang auf N , danach kann man sofort in den Rückwärtsgang.
    Ja das geht bei mir aber manchmal nicht, muss dann erst in den ersten Gang und dann kann ich den rückwärts gang einlegen!

  34. #34
    Bissige Forums-Schlange Avatar von DinoHunter
    Modell
    Alfa 147 selespeed
    Registriert seit
    03.09.2010
    Ort
    Dormagen
    Beiträge
    1.610

    AW: Selespeed zickt ! Druckspeicher defekt?

    Ich kann dir wirklich nur empfehlen, mal zum Aldo zu fahren (auto-krämer - Ihre freundliche Fachwerkstatt in Euskirchen - Das Team auto-krämer freut sich auf Ihren Besuch). Er hat faire Preise und kennt sich mit den selespeed-Sachen bestens aus. Die 2h Fahrt lohnen sich mit Sicherheit.

  35. #35
    *GTA_Guru Avatar von SelespeedDriver
    Modell
    ------------
    Registriert seit
    25.07.2007
    Beiträge
    12.305

    AW: Selespeed zickt ! Druckspeicher defekt?

    Was meint ihr ist das normal ?
    Nein das ist nicht normal, ich konnte bei meinem alten Selespeed hin und her schalten wie ich will und er hat jeden Befehl angenommen und geschaltet.
    Jetzt beim GTA das selbe in grün.
    guzzi97 gefällt das.
    Den Menschen ist nicht mehr zu helfen, denn sie lernen nicht aus der eigenen Geschichte und nicht aus den Fehlern anderer.

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Antworten: 1
    Letzter Beitrag: 18.09.2013, 19:18
  2. Sie zickt! (147er FL, 1.9 JTD)
    Von XS im Forum Alfa Romeo 147 und GT
    Antworten: 26
    Letzter Beitrag: 12.09.2013, 12:37
  3. Antworten: 10
    Letzter Beitrag: 07.08.2013, 18:13
  4. Selespeed Druckspeicher defekt???
    Von IIShanII im Forum Selespeed Support
    Antworten: 5
    Letzter Beitrag: 26.07.2013, 17:46
  5. Selespeed zickt rum (Lampe blinkt und Pumpe läuft nur kurz)
    Von SelespeedDriver im Forum Selespeed Support
    Antworten: 105
    Letzter Beitrag: 29.10.2012, 09:40

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •