Ergebnis 1 bis 43 von 43
Like Tree22Bewertungen
  • 1 Beitrag von Eddy
  • 1 Beitrag von Belli
  • 2 Beitrag von PAM
  • 1 Beitrag von Eddy
  • 1 Beitrag von PAM
  • 1 Beitrag von Eddy
  • 2 Beitrag von Belli
  • 1 Beitrag von PAM
  • 2 Beitrag von Belli
  • 1 Beitrag von Eddy
  • 3 Beitrag von Belli
  • 1 Beitrag von guzzi97
  • 2 Beitrag von Micronik
  • 2 Beitrag von SelespeedDriver
  • 1 Beitrag von Belli

Thema: Selespeed Probleme nach Parkzeit

  1. #1
    Junior Avatar von Fehler
    Modell
    156 2.0TS Seelespeed
    Registriert seit
    09.03.2014
    Ort
    Reutlingen
    Beiträge
    74

    Selespeed Probleme nach Parkzeit

    Wenn ich meinen 156er morgens die Fahrertüre öffne läuft die Pumpe nicht an.
    Nach einschalten der Zündung blinkt dann die Selespeedlampe .
    Wenn ich dann die Zündung wieder ausschalte und lange genug warte funktioniert
    es dann irgendwann und läuft dann auch normal weiter .

    Erst wenn das Auto wieder länger steht fängt es wieder von vorne so an .
    Leider finde ich in Reutlingen keine Werkstatt die da nachsehen kann .

    Hat jemand einen Tip für mich ?
    156 2.0TS Seelespeed 7/2002

  2. #2
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    13.014

    AW: Selespeed Probleme nach Parkzeit

    Moin

    Wechsle als erstes mal das Pumpenrelais , die Dinger machen hin und wieder mal Stress
    Ansonsten sollte mal der Fehlerspeicher ausgelesen werden
    mit AlfaOBD oder Multiecuscan
    zove156 gefällt das.

  3. #3
    Junior Avatar von Fehler
    Modell
    156 2.0TS Seelespeed
    Registriert seit
    09.03.2014
    Ort
    Reutlingen
    Beiträge
    74

    AW: Selespeed Probleme nach Parkzeit

    Welches Relais/wo wäre es .

    Dieses Auto werde ich wohl aufgeben und mir ein anderes kaufen , ohne Selespeed usw.
    156 2.0TS Seelespeed 7/2002

  4. #4
    Spezialist Avatar von BlackyBerlin
    Modell
    147 2.0 TS Selespeed / Ex: 145 1.6 TS Limited 500
    Registriert seit
    21.10.2014
    Ort
    Berlin
    Beiträge
    953

    AW: Selespeed Probleme nach Parkzeit

    Mein Rinderwahn

    "too old to die young
    "



  5. #5
    Junior Avatar von Fehler
    Modell
    156 2.0TS Seelespeed
    Registriert seit
    09.03.2014
    Ort
    Reutlingen
    Beiträge
    74

    AW: Selespeed Probleme nach Parkzeit

    Ist damit das schwarz markierte Relais links gemeint ?
    156 2.0TS Seelespeed 7/2002

  6. #6
    Junior Avatar von Fehler
    Modell
    156 2.0TS Seelespeed
    Registriert seit
    09.03.2014
    Ort
    Reutlingen
    Beiträge
    74

    AW: Selespeed Probleme nach Parkzeit

    Kennt denn niemand eine Werkstatt aus Reutlingen oder Umgebung ?

    Sonst brauch ich doch ein anderes Auto .
    156 2.0TS Seelespeed 7/2002

  7. #7
    Administratore Avatar von Andre
    Modell
    Giulietta 1.8 TBI QV, GTV 916 V6 im Schlafmodus
    Registriert seit
    28.12.2005
    Ort
    Berlin
    Beiträge
    26.913

    AW: Selespeed Probleme nach Parkzeit

    Kannst zum Alfa Dealer gehen, aber dann wirds teuer.
    Kommst du noch bis Euskirchen? Dann vielleicht zum Aldo Auto Krämer, Alfa Spezialist.
    Oder nach Zittau zum Belli.
    Biete JTD, TBI, TJET, Multiair Chiptuning Stage 1, AGR OFF, DPF OFF, Wegfahrsperren und Lambdasonden Programmierung, Fehlerauslesen und -löschen, Service Reset, Selespeed Reparaturen, Leistungsmessung.
    Anfragen bitte per PN oder an andre.schubert@italoecu.de
    Facebook:ItaloEcu


  8. #8
    Moderatore Avatar von Belli
    Modell
    156 GTA Selespeed & 159 SW 2.4 JTDM & MiTo 1.4TB
    Registriert seit
    26.08.2006
    Ort
    02799 Waltersdorf
    Beiträge
    3.189

    AW: Selespeed Probleme nach Parkzeit

    oder nach Oberbuchsiten in die Schweiz zu Markus von Arx...

    du kannst aber auch einfach die Pumpe ausbauen, einschicken, Wir reparieren sie und senden sie zurück...

    zuerst solltest du allerdings das Relais tauschen...
    Geändert von Belli (23.02.2016 um 00:12 Uhr)
    guzzi97 gefällt das.
    Mit besten Grüßen

    Belli


    "Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen." (Walter Röhrl)
    PS: KONTAKT NUR ÜBER EMAIL! Info@selespeed.de

  9. #9
    Junior Avatar von Fehler
    Modell
    156 2.0TS Seelespeed
    Registriert seit
    09.03.2014
    Ort
    Reutlingen
    Beiträge
    74

    AW: Selespeed Probleme nach Parkzeit

    Ich gebe dieses Auto auf .

    Wenn jemand aus der Nähe von Reutlingen Interresse an das
    Auto hat kann er sich ja bei mir melden .
    Der hat TÜV bis 10/2017
    156 2.0TS Seelespeed 7/2002

  10. #10
    PAM
    PAM ist offline
    Administratore Avatar von PAM
    Modell
    Bella Maria Ebony: Spider 2.0 Edizione Nicola Romeo & Spider 2.0 Winterschlurre
    Registriert seit
    10.12.2007
    Ort
    Hamburg
    Beiträge
    16.735

    AW: Selespeed Probleme nach Parkzeit

    ..wegen so einem Kleinkram? Feigling ...

    Einmal vernünftig durchwarten lassen & *Bella ist ein Leben lang treu ... was willst Dir denn kaufen, was nicht ähnliche Macken hätte?
    Das Spielchen geht doch nur wieder vorn vorne los ... egal, ob bei Skoda, VW oder Audi
    Belli and Eddy gefällt das.
    _____________ Das Leben ist zu kurz, um geschlossen zu fahren._____________






  11. #11
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    13.014

    AW: Selespeed Probleme nach Parkzeit

    So isses Claus

    Gerade gestern gehört

    Meine Nichte fährt ein Corsa '09 unter 100 Tkm

    Da war im letzten Jahr wegen eines bekannten Opelfehlers das Steuergerät kaputt
    Wurde repariert

    Nun ist die Drosselklappe defekt und muss erneuert werden wieder 850€
    Außerdem sind noch beide Koppelstangen ausgeschlagen

    Sie hat gestern auch gesagt das Sie den verkaufen will und sich dann ein Golf holen

    Alle Marken haben irgendwo Fehler oder Problemstellen.



    Dies Phänomen wird sich in Zufunft immer weiter verbreiten.
    Da ist was defekt und schon muss die Kiste weg und was anderes her

    Freuen können sich die Gebrauchtwagenhändler
    PAM gefällt das.

  12. #12
    PAM
    PAM ist offline
    Administratore Avatar von PAM
    Modell
    Bella Maria Ebony: Spider 2.0 Edizione Nicola Romeo & Spider 2.0 Winterschlurre
    Registriert seit
    10.12.2007
    Ort
    Hamburg
    Beiträge
    16.735

    AW: Selespeed Probleme nach Parkzeit

    Jojo,. Eddy .. machen wir uns doch nix vor und ... warum höker* ich hier denn schon wieder so lange mit der staubigen, *gammeligen *Maria rum? Warum?

    Mir fällt einfach nix Besseres & Schöneres ein - und sie läuft!
    Einwandfrei!

    Jeden schei**-Tag!

    Natürlich für viel Geld .. aber was!

    ... wäre der Wixxfrosch nicht den unsäglichen *Unfalltod gestorben, hätte ich den auch weitergepflegt - denn irgendwann kennt man alle Macken an einem Gebrauchtwagen und muss im Prinzip nur noch immer mal wieder im Detail in die Werke ... dann rennt er - bis in alle Ewigkeiten!

    - natürlich aber auch nur, wenn man sich an die spezifischen Regeln des jeweiligen Fahrzeugs hält & es auch angemessen & kontinuierlich pflegt!

    Aber das ist ja nun kein Geheimnis, oder? ...
    Geändert von PAM (23.02.2016 um 21:28 Uhr)
    _____________ Das Leben ist zu kurz, um geschlossen zu fahren._____________






  13. #13
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    13.014

    AW: Selespeed Probleme nach Parkzeit

    [QUOTE][/Q- natürlich aber auch nur, wenn man sich an die spezifischen Regeln des jeweiligen Fahrzeugs hält & es auch angemessen & kontinuierlich pflegt!

    Aber das ist ja nun kein Geheimnis, oder? ... UOTE]

    Ja richtig Claus , die meisten Schummeln ja wenn Sie verbreiten das Ihr Vwopelaudimercedesbmwford noch nie was hatte

    Nachbars Auto steht auch immer in der Einfahrt , wenn der in der Werkstatt steht, sieht man den ja nicht

  14. #14
    PAM
    PAM ist offline
    Administratore Avatar von PAM
    Modell
    Bella Maria Ebony: Spider 2.0 Edizione Nicola Romeo & Spider 2.0 Winterschlurre
    Registriert seit
    10.12.2007
    Ort
    Hamburg
    Beiträge
    16.735

    AW: Selespeed Probleme nach Parkzeit

    [QUOTE=Eddy;677146]
    [/Q- natürlich aber auch nur, wenn man sich an die spezifischen Regeln des jeweiligen Fahrzeugs hält & es auch angemessen & kontinuierlich pflegt!

    Aber das ist ja nun kein Geheimnis, oder? ... UOTE]

    Ja richtig Claus , die meisten Schummeln ja wenn Sie verbreiten das Ihr Vwopelaudimercedesbmwford noch nie was hatte

    Nachbars Auto steht auch immer in der Einfahrt , wenn der in der Werkstatt steht, sieht man den ja nicht
    .. ich höre jeden Tag jede Menge Geschichten auf dem *Firmen-Parkplatz von den Kollegen von ihren Kisten, wenn wir mal so die Autos ablaufen ... keine Sorge -

    .. Natürlich bin ich dem Spott ausgesetzt wegen meinem marodem Lack, aber wenn ich den rüden *2.0 TS anschmeisse mit dem Ragga kombiniert & ..(irgendwo ist ein Loch im MSD.. ) .. sind mir lange *Lauscher & grosse *Klüsen sicher - alles jut.

    Wir bringen *Alfa Romeo schon wieder gemeinsam dahin, wo es hingehört - in die *Rennsport-Ecke ..

    .. herrlich übrigens beim Gaswegnehmen .. das *Blubbern, ich habe seit Wochen keine Musik mehr an im Auto ... *Mariechen ist herrlich heiser & dezent laut ... KLASSE!

    Nur Temperatur gefällt mir nicht .. das alte Kühlsystem muss raus ... bald!
    Geändert von PAM (23.02.2016 um 21:42 Uhr)
    _____________ Das Leben ist zu kurz, um geschlossen zu fahren._____________






  15. #15
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    13.014

    AW: Selespeed Probleme nach Parkzeit

    Genug zu dem Thema
    helfen wir mal dem Threadersteller

    Wechsle mal das Selespeed Relais , kostet nicht viel
    und schau mal ob die Pumpe wieder läuft

    Falls nicht wird es wohl die Pumpe selbst sein
    dann halte ich an Bellis Rat und bringe die Pumpe in Ordung.

  16. #16
    PAM
    PAM ist offline
    Administratore Avatar von PAM
    Modell
    Bella Maria Ebony: Spider 2.0 Edizione Nicola Romeo & Spider 2.0 Winterschlurre
    Registriert seit
    10.12.2007
    Ort
    Hamburg
    Beiträge
    16.735

    AW: Selespeed Probleme nach Parkzeit

    ..huch, bin schon wieder im der falschen Stube .. fuc ... festgequatscht ... sorry ..oh je ...
    _____________ Das Leben ist zu kurz, um geschlossen zu fahren._____________






  17. #17
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    13.014

    AW: Selespeed Probleme nach Parkzeit

    Zitat Zitat von PAM Beitrag anzeigen
    ..huch, bin schon wieder im der falschen Stube .. fuc ... festgequatscht ... sorry ..oh je ...


    Ich doch auch

  18. #18
    PAM
    PAM ist offline
    Administratore Avatar von PAM
    Modell
    Bella Maria Ebony: Spider 2.0 Edizione Nicola Romeo & Spider 2.0 Winterschlurre
    Registriert seit
    10.12.2007
    Ort
    Hamburg
    Beiträge
    16.735

    AW: Selespeed Probleme nach Parkzeit

    ..passiert - immer wieder.

    Ich finde das sympathisch ..

    . aber Eddy .. vorsicht im *Bayern-Thread, da gibbet schnell wat auffen *Schädel von olle *Diedää ... - hab schon *Hausverbot dort und komme somit nicht mehr an meine beiden *Schnuggels

    *Sara & *Michi ran ..fuc ...
    Geändert von PAM (23.02.2016 um 23:02 Uhr)
    bluemike gefällt das.
    _____________ Das Leben ist zu kurz, um geschlossen zu fahren._____________






  19. #19
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    13.014

    AW: Selespeed Probleme nach Parkzeit



    Glaub ich dir Claus
    dort treib ich mich auch nicht rum

    Vor dem Didää hab ich Angst
    PAM gefällt das.

  20. #20
    Moderatore Avatar von Belli
    Modell
    156 GTA Selespeed & 159 SW 2.4 JTDM & MiTo 1.4TB
    Registriert seit
    26.08.2006
    Ort
    02799 Waltersdorf
    Beiträge
    3.189

    AW: Selespeed Probleme nach Parkzeit

    Also wenn jeder wegen eines "unter 500€" defekts gleich sein Auto abstößt... tststs der Markt würde zusammenbrechen...
    Aber natürlich ist in diesem Fall wieder das Selespeed schuld kennen wir ja...
    Das es an mangelnder Wartung liegt, natürlich vollkommen ausgeschlossen...

    Also wer Interesse an dem Auto hat... der Fehler ist preiswert zu reparieren... wenn es nicht so weit wäre würde ich den zum schmalen Taler selbst abholen...

    Mehr als Hilfestellung kann ich nicht geben...
    PAM and guzzi97 gefällt das.
    Mit besten Grüßen

    Belli


    "Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen." (Walter Röhrl)
    PS: KONTAKT NUR ÜBER EMAIL! Info@selespeed.de

  21. #21
    PAM
    PAM ist offline
    Administratore Avatar von PAM
    Modell
    Bella Maria Ebony: Spider 2.0 Edizione Nicola Romeo & Spider 2.0 Winterschlurre
    Registriert seit
    10.12.2007
    Ort
    Hamburg
    Beiträge
    16.735

    AW: Selespeed Probleme nach Parkzeit

    Zitat Zitat von Belli Beitrag anzeigen
    Also wenn jeder wegen eines "unter 500€" defekts gleich sein Auto abstößt... tststs der Markt würde zusammenbrechen...
    Aber natürlich ist in diesem Fall wieder das Selespeed schuld kennen wir ja...
    Das es an mangelnder Wartung liegt, natürlich vollkommen ausgeschlossen...

    Also wer Interesse an dem Auto hat... der Fehler ist preiswert zu reparieren... wenn es nicht so weit wäre würde ich den zum schmalen Taler selbst abholen...

    Mehr als Hilfestellung kann ich nicht geben...
    Ach, Dirk .. Du bist viel zu selten hier ... ich muss mir hier mittlerweile fast allein den Mund fusselig reden...

    Whatever .. *Knutschi an dat schnuggelige *Judith .. früher war alles besser ...
    Geändert von PAM (23.02.2016 um 23:23 Uhr)
    Belli gefällt das.
    _____________ Das Leben ist zu kurz, um geschlossen zu fahren._____________






  22. #22
    Junior Avatar von Fehler
    Modell
    156 2.0TS Seelespeed
    Registriert seit
    09.03.2014
    Ort
    Reutlingen
    Beiträge
    74

    AW: Selespeed Probleme nach Parkzeit

    Die Relais Besetzung vorne an der Batterie sieht
    anders aus als auf dem Foto weiter oben .

    Auf der linken Seite wo das Selespeed Relais auf dem Bild zu
    sehen ist befinden zwei mini Releis .

    Wer will kann das Auto haben .


    Jetzt bin ich gerade dabei mir ein anderes Auto auszuzuchen .
    Geändert von Fehler (23.02.2016 um 23:29 Uhr)
    156 2.0TS Seelespeed 7/2002

  23. #23
    Moderatore Avatar von Belli
    Modell
    156 GTA Selespeed & 159 SW 2.4 JTDM & MiTo 1.4TB
    Registriert seit
    26.08.2006
    Ort
    02799 Waltersdorf
    Beiträge
    3.189

    AW: Selespeed Probleme nach Parkzeit

    Ja logo, weil man die Relais(sockel) beim 156 stecken kann wie man will und Luigi Lust und Laune hatte, bzw. die Werkstatt die schonmal eine Wartung gemacht hat... (zum Luftfilterwechsel clipt man die Relaissockel halt raus)
    Das Pumpenrelais zu finden ist ja nun einfach... beim 156 sind 2 Relais für das Selespeed zuständig... einmal ein großes 50A Relais (das eigentliche Pumpenrelais) und das "Stützrelais" (ein "kleines" rotes MiniISO)...

    Viel Spaß beim Verkauf und der Fahrzeugsuche... aber ganz erhrlich? Wenn du beim Pumpenrelais schon verzagst... kauf dir lieber keinen Italiener mehr...

    Und irgendwann wirst du feststellen, es gibt keine fehlerfreien Fahrzeuge... ob du Dacia oder Bugatti fährst... Wartung ist die halbe Miete... ach was die dreiviertel...
    guzzi97 and PAM gefällt das.
    Mit besten Grüßen

    Belli


    "Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen." (Walter Röhrl)
    PS: KONTAKT NUR ÜBER EMAIL! Info@selespeed.de

  24. #24
    Moderatore Avatar von Belli
    Modell
    156 GTA Selespeed & 159 SW 2.4 JTDM & MiTo 1.4TB
    Registriert seit
    26.08.2006
    Ort
    02799 Waltersdorf
    Beiträge
    3.189

    AW: Selespeed Probleme nach Parkzeit

    Ja Clausi, so ist das Leben... wenn ich mehr Zeit hätte (so wie früher) wäre ich auch öfters hier... schönen Gruß zurück von Jule...

    Zumindest hier im Selespeed Support Bereich lese ich ja mit bzw. bekomme es per Mail. Aber wie du siehst ist es leider immer häufiger immer mühsiger... mag wohl daran liegen das die Alfas zu Schleuderpreisen am Markt sind...
    Mit besten Grüßen

    Belli


    "Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen." (Walter Röhrl)
    PS: KONTAKT NUR ÜBER EMAIL! Info@selespeed.de

  25. #25
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    13.014

    AW: Selespeed Probleme nach Parkzeit

    Belli hat natürlich Recht

    Denn auch andere Fabrikate haben Relais die mal defekt gehen können.

    Nur ist es so wenn das Vertrauen zu einem Auto verloren hat.
    Ist es vielleicht auch besser den Abzugeben
    Nur kann so ein spontaner Wechsel leicht in Geld gehen
    Belli gefällt das.

  26. #26
    Moderatore Avatar von Belli
    Modell
    156 GTA Selespeed & 159 SW 2.4 JTDM & MiTo 1.4TB
    Registriert seit
    26.08.2006
    Ort
    02799 Waltersdorf
    Beiträge
    3.189

    AW: Selespeed Probleme nach Parkzeit

    Naja... ist doch aber so... ein 156 2.0 TS ist mindestens 14 Jahre alt, wenn nicht älter... d.h. nach soviel Jahren darf auch mal ein Relais spinnen, eine Hydraulikpumpe den Geist aufgeben und ein Druckspeicher sowieso... (weil Verschleißteil) kommt dann noch mangelnde Wartung hinzu, wie z.B. nie Ölwechsel beim Selespeed usw. usw. dann ist das Drama perfekt... deswegen stehen selbst 1A Selespeeds zu Schleuderpreisen im Markt... und für einen mit defekt bekommste gar nix... (sowas kaufen ja nur verrückte wie wir... )

    Ob man nun einen Fiat oder einen Ferrari mit (F1) Selespeed kauft... immer das gleiche...Was nützt die beste Technik wenn sie keiner wartet der Ahnung hat?

    Hätte ich damals beim allerersten 156 Selespeed die Flinte ins Korn geworfen... (da war das Pumpenrelais defekt) gäbe es heute unsere Firma nicht und auch keine Selespeed Doku und keinerlei Support... Sch... fällt mir gerade ein wie doch die Zeit vergeht...
    Eddy, Uwe Wiedemann and guzzi97 gefällt das.
    Mit besten Grüßen

    Belli


    "Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen." (Walter Röhrl)
    PS: KONTAKT NUR ÜBER EMAIL! Info@selespeed.de

  27. #27
    Junior Avatar von Fehler
    Modell
    156 2.0TS Seelespeed
    Registriert seit
    09.03.2014
    Ort
    Reutlingen
    Beiträge
    74

    AW: Selespeed Probleme nach Parkzeit

    Hallo Belli und alle andere Profis .

    Meine Abneigung gegen diese Getriebesteuerart stellte sich nur ein
    weil es in und um meinen Wohnort keine Werkstatt gibt daß
    meine Selespeed warten und richten kann .

    Deswegen kaufe ich mir jetzt ein Auto das keine ausfällige Aussenseitiger Technik eingebaut hat.
    Dieser 156er mit Selespeed war demnach ein Fehlkauf der erst jetzt klar wurde .
    Es gibt ja nicht einmal Reutlinger Forum Mitglieder die mir geholfen hätten .

    Aber was gutes gibt es ja auch ,
    Dieses Auto hat ja zumindest 3 volle Jahre ohne Instandhaltungskosten einwandfrei funktioniert ,
    das ist ja auch schon was gutes .
    An diesem Auto mache ich nichts mehr .

    Wenn den niemand haben will dann wird der verschrottet .
    Geändert von Fehler (24.02.2016 um 01:57 Uhr)
    156 2.0TS Seelespeed 7/2002

  28. #28
    Moderatore Avatar von Belli
    Modell
    156 GTA Selespeed & 159 SW 2.4 JTDM & MiTo 1.4TB
    Registriert seit
    26.08.2006
    Ort
    02799 Waltersdorf
    Beiträge
    3.189

    AW: Selespeed Probleme nach Parkzeit

    Was willste denn haben dafür??? Ich mein das durchaus ernst... Selespeed defekt gibts allerdings nicht viel dafür... Wir haben immer Interessenten...

    3 Jahre ohne Wartungskosten??? d.h. nicht eine Wartung Ölwechsel / Kalibrierung Selespeed usw.??? Dann wundert mich nix.
    Sicher, nicht jede Werkstatt ist fähig oder gewillt... aber im Dialog hätten wir sicher jemanden gefunden der, zumindest mit unserer Anleitung, sich des Fehlers annimmt und behebt.
    So wurde schon vielen geholfen und einige Werkstätten haben ihre "Panik" vorm halbautomatischen Getriebe verloren...

    Na denn viel Glück... bei der Suche nach dem Fehlerfreien und Wartungsfreien Automobil
    Mit besten Grüßen

    Belli


    "Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen." (Walter Röhrl)
    PS: KONTAKT NUR ÜBER EMAIL! Info@selespeed.de

  29. #29
    Junior Avatar von Fehler
    Modell
    156 2.0TS Seelespeed
    Registriert seit
    09.03.2014
    Ort
    Reutlingen
    Beiträge
    74

    AW: Selespeed Probleme nach Parkzeit

    Hallo Belli

    Die Selespeed Wartung die bei dir statgefunden hat war die einzige .

    Du willst doch nicht aus deiner Entfernung das Auto holen ?

    Fahren geht derzeit überhaupt nicht .

    Für 100,-€ gebe ich es an einem Forum Mitglied ab .

    Nach einem fehlerfreien/wartungsfreien Auto suche ich gar nicht
    nur das es jede normale Werkstatt annimmt .
    Geändert von Fehler (24.02.2016 um 04:17 Uhr)
    156 2.0TS Seelespeed 7/2002

  30. #30
    Lebendes Lexikon Avatar von redtshirt
    Modell
    Alfa Romeo Giulietta, 147 GTA Selespeed, Subaru Impreza Alle mit LPG; Abarth 595 Comp.
    Registriert seit
    16.01.2011
    Ort
    Baiersdorf
    Beiträge
    1.373

    AW: Selespeed Probleme nach Parkzeit

    wie ind denn die Daten vom Fahrzeug? KM, EZ, usw.

  31. #31
    Münsteraner CarHiFi_Speziallist Avatar von guzzi97
    Modell
    156-SW GTA; Fiat 500 Limo 77-KW, Lounge
    Registriert seit
    07.01.2008
    Ort
    Münster
    Beiträge
    10.251

    AW: Selespeed Probleme nach Parkzeit

    ...Nach einem fehlerfreien/wartungsfreien Auto suche ich gar nicht
    nur das es jede normale Werkstatt annimmt ...

    das wird schwierig, denn selbst bei den jüngeren "deutschen" Fahrzeugen kann eine freie Werkstatt nix
    mehr machen, da zu viel Elektronik und daher, fehlende Diagnosesysteme..
    Von daher, kommste vom Regen in die Traufe.

    Fakt ist, wennde Dir ein Fahrzeug +10 Jahre kaufst, dann solltest ein bissel techn. Verständniss aufbringen
    und auch das eine oder andere selber machen (Relais, Pumpe, etc. tauschen) tun können..
    Sonst, wird datt nix..egal welches Fahrzeug Du Dein eigen nennst, denn , keines ist "perfekt" und
    jedes hat seine Probleme, dabei ist der 156er eher einer der Problemloseren...

    Aber, nu ja..mach mal'...
    Belli gefällt das.
    Aerodynamik ist was für Leute die keine Motoren bauen können (Enzo Ferrari)

  32. #32
    Poweruser Avatar von Micronik
    Modell
    Alfa 156 2.0 JTS Bj 2005
    Registriert seit
    26.03.2013
    Ort
    Mainz
    Beiträge
    463

    AW: Selespeed Probleme nach Parkzeit

    Also, ich fahre auch einen 156er Selespeed.
    Am Anfang habe ich wegen dem Selespeed auch angst gehabt, da es ein Bauteil ist wo gewartet werden muss.

    Ich habe vor ca. 1 jahr die Selespeed justiert einmal manuell den Stab auf ca. 28,5 mm und dann mit MES kalibriert, dann hatte ich noch das Öl getauscht und eine Zusatz Behälter für das Öl eingebaut, so das immer genug Öl vorhanden ist, wenn ich die Tür morgens öffne hört man schön wie die Pumpe sich das Öl aus der Flasche zieht :thumbup:

    Ich muss sagen, bisher nie Probleme mit der Selespeed gehabt.
    Natürlich habe ich da auch schiss davor wenn da mal was sein sollte, denn bei. Alfa würde ich nicht hin gehen, wenn dann muss man mit der Forums Unterstützung den Fehler beheben.

    Zumindest würde ich doch mal die Relais tauschen, gibt doch genug Schlacht Fahrzeuge!

    Bisher konnte ich alle Fehler mit Forums Hilfe beheben.
    Habe nun seit dem Kauf 25.000km runter.

    Gruß
    Geändert von Micronik (24.02.2016 um 08:08 Uhr)
    guzzi97 and BlackyBerlin gefällt das.

  33. #33
    *GTA_Guru Avatar von SelespeedDriver
    Modell
    ------------
    Registriert seit
    25.07.2007
    Beiträge
    12.305

    AW: Selespeed Probleme nach Parkzeit

    Zumal das Selespeed eigentlich echt unproblematisch ist, wenn man es regelmäßig wartet, wie Belli schreibt.
    Bin ab 2006 Selespeed gefahren in oller Zicke, defekte?
    Einmal Druckspeicher und ein Jahr später die Pumpe, dann noch mal das Pumpenrelais, wäre der Motorschaden und Hagelsturm nicht gewesen, wäre dann noch das EV0 neu gekommen, also in knapp 9 Jahren kaum defekte.
    Jetzt beim GTA funzt das Selespeed auch einwandfrei, in Kürze wird dort auch der Druckspeicher getauscht, habe die Vermutung, dass der hinüber ist, der neue liegt hier schon, neues Öl auch.

    @TE:
    Nen Hunni willst du für den Wagen haben?
    Hm, da kommt man ja ans überlegen, Relais kostet nicht die Welt, ne Pumpe habe ich noch
    Geändert von SelespeedDriver (24.02.2016 um 11:11 Uhr)
    guzzi97 and Belli gefällt das.
    Den Menschen ist nicht mehr zu helfen, denn sie lernen nicht aus der eigenen Geschichte und nicht aus den Fehlern anderer.

  34. #34
    Poweruser Avatar von Micronik
    Modell
    Alfa 156 2.0 JTS Bj 2005
    Registriert seit
    26.03.2013
    Ort
    Mainz
    Beiträge
    463

    AW: Selespeed Probleme nach Parkzeit

    Wie merkst du das dein druckspeicher defekt ist?

    Ab wieviel Kilometer bzw alter gehen die Dinger kaputt?

    Mrin 156er Baujahr 2005 hat 108.000 km mun drauf.

  35. #35
    *GTA_Guru Avatar von SelespeedDriver
    Modell
    ------------
    Registriert seit
    25.07.2007
    Beiträge
    12.305

    AW: Selespeed Probleme nach Parkzeit

    Das kann man nur per MES ermittelt, bemerkbar macht es sich, wenn die Pumpe ziemlich oft läuft und man sieht es am Hydrauliköl, das wird dann so komisch trüb und ich meine meins sah leicht trüb aus, als ich das letzte mal Öl gecheckt hatte.
    Mein Druckspeicher ist bei 120tkm kaputt gegangen, beim Selespeed, aber wann der kaputt geht ist eher eine Frage der Zeit, weil die Gummimembran spröde wird, einreißt und dann strömt das Gas aus der Kammer vor der Membran in das Hydrauliksystem und trübt das Öl ein, der Druckspeicher funzt dann auch nicht mehr, logisch, der braucht ja die Membran damit er den Druck speichern kann.

    @Belli:
    Wir müssen die Tage mal diesbezüglich telen, Druckspeicher habe ich zwar schon erfolgreich gewechselt, aber noch nicht beim GTA und da würde ich gerne wissen, ob es da was besonderes zu beachten gibt.
    Geändert von SelespeedDriver (24.02.2016 um 11:34 Uhr)
    Den Menschen ist nicht mehr zu helfen, denn sie lernen nicht aus der eigenen Geschichte und nicht aus den Fehlern anderer.

  36. #36
    Poweruser Avatar von Micronik
    Modell
    Alfa 156 2.0 JTS Bj 2005
    Registriert seit
    26.03.2013
    Ort
    Mainz
    Beiträge
    463

    AW: Selespeed Probleme nach Parkzeit

    Per MES, welche Werte sollten da stehen damit ich weiß das alles im grünen Bereich ist?

    Kommt das dann step by step oder auf einen Schlag, das dann nichts mehr geht?

    Danke

  37. #37
    *GTA_Guru Avatar von SelespeedDriver
    Modell
    ------------
    Registriert seit
    25.07.2007
    Beiträge
    12.305

    AW: Selespeed Probleme nach Parkzeit

    Musst du mal in Bellis Doku gucken, der Wert ist dann zu hoch, so >55 Bar meine ich und fällt sehr schnell wieder.
    Den Menschen ist nicht mehr zu helfen, denn sie lernen nicht aus der eigenen Geschichte und nicht aus den Fehlern anderer.

  38. #38
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    13.014

    AW: Selespeed Probleme nach Parkzeit

    Wie Nobbi geschrieben schon geschrieben hatz

    Die Pumpe läuft öfter kurz an ( normal sind ca. alle 2 - 3 Schaltvorgänge )
    Und der Druck fällt relativ schnell ab ( ca. 1 bar / sec. )

    Dies sind aber nur ca. Werte

  39. #39
    Moderatore Avatar von Belli
    Modell
    156 GTA Selespeed & 159 SW 2.4 JTDM & MiTo 1.4TB
    Registriert seit
    26.08.2006
    Ort
    02799 Waltersdorf
    Beiträge
    3.189

    AW: Selespeed Probleme nach Parkzeit

    Druckspeicher defekte sind meist (bis auf wenige Ausnahmen) schleichende defekte die sich über einen längeren Zeitraum hinziehen und dadurch die Hydraulikpumpe killen... Da diese dann zu oft und vorallem zu kurz angesteuert wird.

    Druckspeicher (DS) sind Verschleißteile und jeder 10 Jahre alte ist wechselwürdig!!! Da die Elastomermembran altert und der Stickstoff nach und nach entweicht, ist kein "alter Druckspeicher" tauglich... auch nicht wenn er unbenutzt 10 Jahre im Regal lag.
    Zudem mommt noch hinzu, das ungeeignete Öle verwendet werden... denn diese Druckspeicher sind ausgelegt auf vollsynth. Hydrauliköle --> Zentralhydrauliköle und nicht auf Getriebeöle irgendwelcher Art... denn deren Additive sind der Knackpunkt, nicht das Grundöl selbst.

    Steht also der Verdacht nahe, das der Druckspeicher nicht mehr 100% i.O. ist, dann diesen tauschen... bevor auch noch die Pumpe ins Gras beißt.

    Unternimmt man nichts und der Druck hinter der Membran hat sich mit dem davor ausgeglichen, geht nichts mehr und dann drückt es das Öl hinter die Membran.

    Wie man einen defekten Druckspeicher sicher erkennt habe ich in unserem Blog ausführlich beschrieben. blog.f1-hydraulik.de
    guzzi97 gefällt das.
    Mit besten Grüßen

    Belli


    "Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen." (Walter Röhrl)
    PS: KONTAKT NUR ÜBER EMAIL! Info@selespeed.de

  40. #40
    Junior Avatar von Fehler
    Modell
    156 2.0TS Seelespeed
    Registriert seit
    09.03.2014
    Ort
    Reutlingen
    Beiträge
    74

    AW: Selespeed Probleme nach Parkzeit

    Zitat Zitat von redtshirt Beitrag anzeigen
    wie ind denn die Daten vom Fahrzeug? KM, EZ, usw.
    Knapp unter 100000km , EZ 7/2002 , Motor 2.0 TS Zahnriemen erneuert bei 70000.
    Das Auto ist derzeit nicht fahrbereit .
    Geändert von Fehler (24.02.2016 um 20:13 Uhr)
    156 2.0TS Seelespeed 7/2002

  41. #41
    Poweruser Avatar von guerriero
    Modell
    Alfa Romeo Giulietta 1.8 TBi Quadrifoglio
    Registriert seit
    12.07.2013
    Ort
    NRW
    Beiträge
    316

    AW: Selespeed Probleme nach Parkzeit

    Wenn mein Aschenbecher voll ist muss ich mir wohl auch ein neues Auto holen

    Gut das ich Nichtraucher bin


    Das alles wegen einem Relais?

  42. #42
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    13.014

    AW: Selespeed Probleme nach Parkzeit

    Zitat Zitat von guerriero Beitrag anzeigen
    Wenn mein Aschenbecher voll ist muss ich mir wohl auch ein neues Auto holen

    Gut das ich Nichtraucher bin


    Das alles wegen einem Relais?


    Ditte wees man nich ??

    jönnte aber sein dat mit 5-10 Ocken
    dat Teil wieder schaltet

  43. #43
    Ich hier, Du woanders. Avatar von alfaeffect
    Modell
    Non FL Alfa Romeo 156 Ti Sele für meine Seele ;)
    Registriert seit
    13.07.2010
    Beiträge
    5.664

    AW: Selespeed Probleme nach Parkzeit

    Solche komischen Vorfälle haben wir doch erst vor kurzen mit einen 916 und letztes Jahr mit ein 156er GTA durch.
    Leben und leben lassen, der nächste freut sich.

    Mein Store<-klick bar
    Ich suche diese Teile. <-klick bar
    Es gibt zwei Dinge die unendlich sind, das Universum und die menschliche Dummheit, wobei ich mir bei erstens nicht ganz sicher bin.
    Ich bin unbezahlbar, Rabatt ist schon incl.

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Alfa Romeo GT 2.0 JTS Selespeed Probleme über Probleme
    Von Tom1204 im Forum Selespeed Support
    Antworten: 11
    Letzter Beitrag: 17.05.2015, 16:04
  2. 1,9 JTD Probleme nach Zahnriementausch
    Von mikeyson im Forum Alfa Romeo 156
    Antworten: 2
    Letzter Beitrag: 30.11.2012, 07:44
  3. Antworten: 7
    Letzter Beitrag: 11.08.2012, 21:35
  4. Probleme nach ZR Wechsel
    Von thomeb im Forum Alfa Romeo Spider / GTV
    Antworten: 15
    Letzter Beitrag: 27.03.2012, 21:46
  5. Probleme nach Getriebetausch Selespeed 156
    Von im Forum Alfa Romeo 156
    Antworten: 2
    Letzter Beitrag: 25.03.2008, 17:36

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •