Zur Info! Dieses Forum dient nur noch als Archiv! Ihr findet uns ab sofort unter www.alfa-romeo-portal.com

Ergebnis 1 bis 21 von 21
Like Tree2Bewertungen
  • 2 Beitrag von Belli

Thema: Selespeed-Getriebe - Probleme beim Gangwechsel

  1. #1
    Eri´86
    Gast

    Selespeed-Getriebe - Probleme beim Gangwechsel

    Guten Tag zusammen,
    habe mir vor kurzem einen an sich wirklich schönen 156 Sportwagon 2.0 16V JTS Selespeed gekauft (Bj. 2004 mit 81.000 km), aber nun ist meine Freude über den Wagen schon nach kürzester Zeit deutlich eingetrübt:
    Vor allem beim Betrieb im Au***atikmodus wird beim Hochschalten vom 2. Gang regelmäßig nicht mehr der 3. Gang eingelegt, sondern das Getriebe springt entweder in den Leerlauf (!) oder schaltet gleich in den 4. Gang.
    Kennt jemand von Euch dieses Problem und vor allem seine Ursache? Würde nämlich furchtbar gerne wissen, was da an Kosten auf mich zukommt (bzw. auf den Gebrauchtwagenhändler, von dem ich das Auto habe - Gewährleistungsfrist läuft zum Glück noch).
    Ich bedanke mich schon jetzt ganz herzlich für Eure Antworten!
    Ciao, Stefan

  2. #2
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    12.956

    AW: Selespeed-Getriebe - Probleme beim Gangwechsel

    In diesem Bereich findest du direkt Hilfe

    Selespeed Forum


    Belli wird sich so bald wie möglich melden

  3. #3
    Administratore Avatar von Andre
    Modell
    Giulietta 1.8 TBI QV, GTV 916 V6 im Schlafmodus
    Registriert seit
    28.12.2005
    Ort
    Berlin
    Beiträge
    26.791

    AW: Selespeed-Getriebe - Probleme beim Gangwechsel

    Woher kommst du?
    Kannst auch hier eine Supportanfrage machen
    Selespeed Support :
    Biete JTD, TBI, TJET, Multiair Chiptuning Stage 1, AGR OFF, DPF OFF, Wegfahrsperren und Lambdasonden Programmierung, Fehlerauslesen und -löschen, Service Reset, Selespeed Reparaturen, Leistungsmessung.
    Anfragen bitte per PN oder an andre.schubert@italoecu.de
    Facebook:ItaloEcu


  4. #4
    Moderatore Avatar von Belli
    Modell
    156 GTA Selespeed & 159 SW 2.4 JTDM & MiTo 1.4TB
    Registriert seit
    26.08.2006
    Ort
    02799 Waltersdorf
    Beiträge
    3.153

    AW: Selespeed-Getriebe - Probleme beim Gangwechsel

    Hallo,

    als erstes möchte ich dir meine Doku zum Selespeed wärmstens ans Herz legen Selespeed Anleitung und Dokumentation

    dort findest du unter den Diagnosekarten auch Dein Problem beschrieben...

    Ich denke ist ein Sensor spinnt... also Gangwahl oder Gangstellung --> Infos dazu auch in der Doku unter --> Bestandteile des Systems --> Sensoren

    laß mal Fehler auslesen... sind welche gespeichert? Wenn ja, welche?

    Woher kommst Du? ggf. kann ich dir in der Gegend "Fachpersonal" vermitteln das sich mit Selespeed auch wirklich auskennt...

    ggf. einfach bei mir anrufen oder direkt mailen...

    Gruß Belli
    Mit besten Grüßen

    Belli


    "Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen." (Walter Röhrl)
    PS: KONTAKT NUR ÜBER EMAIL! Info@selespeed.de

  5. #5
    Eri´86
    Gast

    AW: Selespeed-Getriebe - Probleme beim Gangwechsel

    Hallo Belli,
    vielen Dank für Deine Tips - ich wohne in Nürnberg und hab´ für den 16. April mal einen Termin beim Centro Italia in Fürth ausgemacht, um das Getriebe auslesen zu lassen. Das ist dann der erste Check, bisher hab´ ich also noch keine Ahnung, wo der Fehler herkommt.
    Ciao + schöne Ostern, Stefan

  6. #6
    Münsteraner CarHiFi_Speziallist Avatar von guzzi97
    Modell
    156-SW GTA; Fiat 500 Limo 77-KW, Lounge
    Registriert seit
    07.01.2008
    Ort
    Münster
    Beiträge
    10.131

    AW: Selespeed-Getriebe - Probleme beim Gangwechsel

    ...wennde schon bei den Sensoren bist, kannste gleich mal das Seleöl wechseln...ist bestimmt lange her, seitdem es gewechselt wurde...
    Aerodynamik ist was für Leute die keine Motoren bauen können (Enzo Ferrari)

  7. #7
    Moderatore Avatar von Belli
    Modell
    156 GTA Selespeed & 159 SW 2.4 JTDM & MiTo 1.4TB
    Registriert seit
    26.08.2006
    Ort
    02799 Waltersdorf
    Beiträge
    3.153

    AW: Selespeed-Getriebe - Probleme beim Gangwechsel

    Hallo,

    na dann hoffe ich mal, das die Jungs in Fürth den Fehler auch finden... ansonsten fahr zu meinem Selespeed Spezi nach Ingolstadt... da biste anschließend auch nicht arm...

    Gib mal durch was bei der Diagnose rausgekommen ist...

    Gruß Belli
    Mit besten Grüßen

    Belli


    "Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen." (Walter Röhrl)
    PS: KONTAKT NUR ÜBER EMAIL! Info@selespeed.de

  8. #8
    Lebendes Lexikon Avatar von redtshirt
    Modell
    Alfa Romeo Giulietta, 147 GTA Selespeed, Subaru Impreza Alle mit LPG; Abarth 595 Comp.
    Registriert seit
    16.01.2011
    Ort
    Baiersdorf
    Beiträge
    1.346

    AW: Selespeed-Getriebe - Probleme beim Gangwechsel

    bloss nicht zum centro gehen. Die haben keine ahnung. Fahre lieber zum Filip. Die kennen sich halbwegs aus und können auch was reparieren.

  9. #9
    al147
    Gast

    AW: Selespeed-Getriebe - Probleme beim Gangwechsel

    Hallo

    Mein 147er Selespeed spinnt auch extrem...
    Vorallem wenn er warm ist --> Gänge sind kaum reinzukriegen, bei Ampel geht der erste Gang raus und dann geht nichts mehr 10-15 min...

    dann steckt er vielemale im 2ten Gang und bleibt drinn, Motor AUS und doch läuft die Pumpe die ganze Zeit und er versucht eine Schaltung auzuführen doch ohne Erfolg....klackert nur noch vor sich hin...
    (muss ihn dann abstellen) das einzige was hilft ist die Batterie abzuklemmen, dannach geht es wieder für paar Kilometer...aaaahhhhhhh

    Hab im Forum gelesen das es wahrscheindlich der Druckspeicher ist... oder was anderes ???
    DOCH dummerweise der hier beschriebene Druckspeicher (71751195) sieht gar nicht so aus wie der in meinem
    Meiner sieht aus wie ein kurzer ölfilter aus der mit einer art Schlauchbride angemacht ist...hmmmm

    Kann mir Bitte jemand sagen ob dies so ab Werk ist, und nach abnehmen des alten dann doch der 71751195 montiert werden kann .....Danke

    Gute Fahrt allerseits

  10. #10
    Moderatore Avatar von Belli
    Modell
    156 GTA Selespeed & 159 SW 2.4 JTDM & MiTo 1.4TB
    Registriert seit
    26.08.2006
    Ort
    02799 Waltersdorf
    Beiträge
    3.153

    AW: Selespeed-Getriebe - Probleme beim Gangwechsel

    ähm jeder Druckspeicher an einem Selespeed ist gleich... und sieht so aus wie alle anderen auch... und 71751195 ist die korrekte Nummer...

    ansonsten hätte ich gern mal ein Foto davon...

    und ja richtig erkannt... Druckspeicher defekt... und wenn Du noch länger damit fährst deine Pumpe auch bald...

    Gruß Belli

    3x das gleiche posten ist Unsinn... es wird auch bei einem Post geantwortet!
    Geändert von Belli (20.07.2012 um 23:41 Uhr)
    Mit besten Grüßen

    Belli


    "Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen." (Walter Röhrl)
    PS: KONTAKT NUR ÜBER EMAIL! Info@selespeed.de

  11. #11
    al147
    Gast

    AW: Selespeed-Getriebe - Probleme beim Gangwechsel

    Zitat Zitat von Belli Beitrag anzeigen

    ansonsten hätte ich gern mal ein Foto davon...

    und ja richtig erkannt... Druckspeicher defekt...
    richtig erkannt aufgrund DEINER Postings in diversen Foren, VIELENDANK

    In der Werkstatt wollten sie 2700Chf + der Wechsel für die komplette Hydraulikeinheit....schade so
    schrecken sie neukunden ab....

    Mist bin von Bern (CH) sonst könnte ich den Morgen schon gewechselt haben...Montag bestelle ihn dann

    melde mich nsch der Übung...

    Danke Belli und der Community

  12. #12
    Moderatore Avatar von Belli
    Modell
    156 GTA Selespeed & 159 SW 2.4 JTDM & MiTo 1.4TB
    Registriert seit
    26.08.2006
    Ort
    02799 Waltersdorf
    Beiträge
    3.153

    AW: Selespeed-Getriebe - Probleme beim Gangwechsel

    übrigens... DER Selespeed Spezi in der Schweiz... Gäu Garage von Arx Oberbuchsiten mein Freund Markus von Arx... in 4625 Oberbuchsiten ...

    das sind ca. 60km von Dir... der kennt sich aus und zockt nicht nur sinnlos deine Franken ab...

    Gruß Belli
    Mit besten Grüßen

    Belli


    "Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen." (Walter Röhrl)
    PS: KONTAKT NUR ÜBER EMAIL! Info@selespeed.de

  13. #13
    al147
    Gast

    AW: Selespeed-Getriebe - Probleme beim Gangwechsel

    @Belli

    In meinem Hirn hat es nun auch geschaltet...hihihhii

    Mann sieht in eigebautem Zustand nur ca. 1/3 des Druckspeichers...
    weshalb meine Annahme war das es nicht der gleiche sei...peinlich
    und als ich heute einen 71751195 bestellen wollte sagten sie mir er sei
    für Lancia, Fiat....

    Melde mich dann

    Gruss

  14. #14
    al147
    Gast

    AW: Selespeed-Getriebe - Probleme beim Gangwechsel

    Zitat Zitat von Belli Beitrag anzeigen
    übrigens... DER Selespeed Spezi in der Schweiz... Gäu Garage von Arx Oberbuchsiten mein Freund Markus von Arx... in 4625 Oberbuchsiten ...

    das sind ca. 60km von Dir... der kennt sich aus und zockt nicht nur sinnlos deine Franken ab...

    Gruß Belli
    Ok, Super versuche ihn Morgen zu kontaktieren, ev. hat er einen Druckspeicher an Lager

    Gruss

  15. #15
    Moderatore Avatar von Belli
    Modell
    156 GTA Selespeed & 159 SW 2.4 JTDM & MiTo 1.4TB
    Registriert seit
    26.08.2006
    Ort
    02799 Waltersdorf
    Beiträge
    3.153

    AW: Selespeed-Getriebe - Probleme beim Gangwechsel

    Der Druckspeicher ist 100%ig der richtige auch für Alfa, Ferrari & Co... also sollen die Pfeifen den für Fiat bestellen...

    man könnte selbigen Druckspeicher auch direkt bei Ferrari ordern... nur dort kostet der statt 100€ ... sage und schreibe 1300€


    willst Du den selbst wechseln???

    dann beachte!!!! Unbedingt vorher den Druck abbauen lassen am Selespeed... sonst geht das ins Auge!!!!!!!!!!!
    PAM and al147 gefällt das.
    Mit besten Grüßen

    Belli


    "Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen." (Walter Röhrl)
    PS: KONTAKT NUR ÜBER EMAIL! Info@selespeed.de

  16. #16
    al147
    Gast

    AW: Selespeed-Getriebe - Probleme beim Gangwechsel

    Totale Verarschung mit den Preisen...wenigstens kann sich ein
    Ferrari-Fahrer den ungerechtfertigten Preis leisten...und dem Wirtschaftsschwung
    hilfts auch, hihihihiihii

    Habe keine Diagnose um den Druck abzulassen...
    doch er steht seit zwei tagen und morgen sinds drei tage...der Druck wird
    wohl kaum mehr viel da sein....werde sonst zuerst zuleitung anlösen so dass
    der Druck langsam entweicht....

    Weisst du wiviel ölinhalt ca. ich dann brauche...nehme LiquiMoly 1200
    Hab sonst einen Beitrag von dir gelesen das sich das wenigstens von selbst entlüftet...

    Dankeeee für all die Tipps

  17. #17
    Moderatore Avatar von Belli
    Modell
    156 GTA Selespeed & 159 SW 2.4 JTDM & MiTo 1.4TB
    Registriert seit
    26.08.2006
    Ort
    02799 Waltersdorf
    Beiträge
    3.153

    AW: Selespeed-Getriebe - Probleme beim Gangwechsel

    Also...

    um zu erkennen das der Druck abgebaut ist... --> Der Ölbehälter vom Selespeed ist randvoll!

    Batterie ausbauen, Batteriekorb entfernen

    Halteband lösen (TX25)

    Druckspeicher eine umdrehung lösen (27er Schlüsselweite oder Ölfilterschlüssel nehmen)

    Dann großen alten Lappen um den Druckspeicher... <-- erspart ne Menge Sauerei...

    Druckspeicher ganz lösen...

    neuen anbauen und ETWAS mehr als handfest anziehen --> nach fest kommt ab!

    Öl bis zum oberen Rand einfüllen --> Behälter muß wirklich gefüllt sein bis nix mehr reingeht...

    alles zusammenbauen... und Zündung anmachen... Test und gut...


    Achtung, bei einem defekten Druckspeicher kann oft nicht der gesamte Restdruck abgebaut werden... also mit Vorsicht abschrauben und den Lappen nicht vergessen...
    Damit, falls noch Druck drauf ist, das Teil nicht durchstartet...

    Im Abschluß das Selespeed bei Gelegenheit mal kalibrieren (lassen)...

    Fährste am besten mal zu Markus oder besorgst dir selbst FES...

    Gruß Belli
    Mit besten Grüßen

    Belli


    "Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen." (Walter Röhrl)
    PS: KONTAKT NUR ÜBER EMAIL! Info@selespeed.de

  18. #18
    Gatto
    Gast

    AW: Selespeed-Getriebe - Probleme beim Gangwechsel

    Ja, den defekten Druckspeicher auszubauen ist eine echte Sauerei.... Aber geht problemlos. Hab es soeben hinter mir....

  19. #19
    Moderatore Avatar von Belli
    Modell
    156 GTA Selespeed & 159 SW 2.4 JTDM & MiTo 1.4TB
    Registriert seit
    26.08.2006
    Ort
    02799 Waltersdorf
    Beiträge
    3.153

    AW: Selespeed-Getriebe - Probleme beim Gangwechsel

    :totlach:wieso Sauerei???? Das Ding unter Druck abgeschraubt???
    Mit besten Grüßen

    Belli


    "Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen." (Walter Röhrl)
    PS: KONTAKT NUR ÜBER EMAIL! Info@selespeed.de

  20. #20
    al147
    Gast

    AW: Selespeed-Getriebe - Probleme beim Gangwechsel

    Hallo Belli

    So, ist geschafft...hab heute den Druckspeicher bekommen und eingebaut..
    Kommt keine Fehlermeldung mehr huuuiiiiiiiii
    Hab nun selber ein FES, konnte den Druck damit nicht abbauen hatte kein Button dafür gesehen...hab
    dann den Druck abgelesen und die 30A Sicherung von der Pumpe rausgenommen und wo der Druck
    bei 15Bar runter war (nach ca. 15min) fing ich an auszubauen...beim lösen wie du gesagt hast
    ist noch ein kleiner Restdruch gewesen, machte ein wenig puuff und kleineswenig gespritzt....

    Eine Selbstnachstellung führte ich aus, es schaltete un machte doch am Schluss hiess es
    "es konnte nicht durchgeführt werden" muss da nochmals dann ran...

    Probefahrt ging OK, kein Pipsen mehr und keine Fehlermeldung...
    So noch dann die Justierung mal machen und faaahhhreennn

    Bin dir vorerst sehr dankbar, werde dann mal eine kleine Spende auslösen....

    Danke nochmals

    Gruss

  21. #21
    Gatto
    Gast

    AW: Selespeed-Getriebe - Probleme beim Gangwechsel

    Zitat Zitat von Belli Beitrag anzeigen
    :totlach:wieso Sauerei???? Das Ding unter Druck abgeschraubt???
    Restdruck und das was Unten rausläuft....

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Hilfe...mein Selespeed Getriebe spinnt...
    Von Radek Jagusz im Forum Selespeed Support
    Antworten: 20
    Letzter Beitrag: 23.12.2011, 00:33
  2. Antworten: 11
    Letzter Beitrag: 08.04.2011, 15:21
  3. Elektrik Probleme Alfa 147 Selespeed
    Von jimy71 im Forum Alfa Romeo 147 und GT
    Antworten: 6
    Letzter Beitrag: 29.08.2010, 16:32
  4. Probleme mit AlfaDiag beim EOL Service Selespeed
    Von akone im Forum Diagnosesoftware / OBD1 / OBD2 / CAN Bus
    Antworten: 4
    Letzter Beitrag: 26.02.2010, 22:53
  5. Antworten: 0
    Letzter Beitrag: 08.12.2009, 15:23

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •