Zur Info! Dieses Forum dient nur noch als Archiv! Ihr findet uns ab sofort unter www.alfa-romeo-portal.com

Ergebnis 1 bis 6 von 6
Like Tree2Bewertungen
  • 1 Beitrag von IIShanII
  • 1 Beitrag von IIShanII

Thema: Selespeed Druckspeicher defekt???

  1. #1
    Junior
    Modell
    147 2,0 ts
    Registriert seit
    16.02.2012
    Beiträge
    34

    Selespeed Druckspeicher defekt???

    Hi
    Meine selespeed beim 147 2.0 macht mal wieder unfug und da ich fast im äußersten Norden wohne, bin nur ich da der das auch heile macht.
    Ich fuhr ganz normal mit dem Auto durch die Gegend und stellte es anschliessend auf den Parkplatz. Am Nächsten morgen starte ich den Wagen wieder und er zeigt mir ein Fehler vom Selespeed an. Fahren und schalten ging trotzdem und ich dachte mir, dass das nur mal wieder unnötiges geschrei vom Fehlerspeicher ist welcher wieder weg geht. Ich fuhr zum Tanken, machte das Auto aus und nach dem Tanken wollte ich wieder Starten was aber nicht ging. Ich konnte nicht starten(das Auto machte absolut keinen muks), ich konnte die Gänge nicht im Stand durchschalten(der erste Gang bliebt drinn), in der Anzeige blinkte der erste Gang. Ich machte die Motorhaube auf und hörte wie die Pumpe durchgehend lief und es gleichzeitig irwo immer klackte. Ich zog erstmal die Pumpe ab, bevor diese noch kaputt geht, aber das klacken war noch da bzw. irgendein geräusch. Dann klemmte ich kurz die Batterie ab und wieder an und dann konnte ich wieder starten. Gleich nach dem starten habe ich wieder aus gemacht um zu gucken ob ich wieder starten kann oder ob das gleiche passiert. Ich konnte gleich wieder starten. Dann fuhr ich ein paar Meter und hab dabei ein bisschen hin und her geschaltet, machte dann aus und versuchte zu starten was nicht ging. Es passierte das gleiche wie an der Tanke.
    Ich habe mir schon einiges hier im Forum durchgelesen und vermute mal Druckspeicher tot

    ps: versucht garnicht erst dem Typen an der Tanke zu erklären, dass man sein Auto nicht wegschieben kann solange man den neutralen nicht reinbekommt. Lasst Ihn mäckert oder sagt ihm, dass er versuchen soll das Auto weg zu schieben wenn es ihn stört

    Belli hat Urlaub oder, sonst ruf ich da mal durch. Ich häng son bisschen bei ner Freundin fest weil ich so nicht fahren möchte.

  2. #2
    Lebendes Lexikon Avatar von redtshirt
    Modell
    Alfa Romeo Giulietta, 147 GTA Selespeed, Subaru Impreza Alle mit LPG; Abarth 595 Comp.
    Registriert seit
    16.01.2011
    Ort
    Baiersdorf
    Beiträge
    1.346

    AW: Selespeed Druckspeicher defekt???

    am besten auch Fehlerspeicher auslesen. Aber wenn die Pumpe ständig läuft, ist entweder der Druckspeicher und oder Pumpe defekt.
    Das sieht man aber erst wenn man mal mit ECU Scan online geht und sich den Druckerlauf ansieht.

  3. #3
    Moderatore Avatar von Belli
    Modell
    156 GTA Selespeed & 159 SW 2.4 JTDM & MiTo 1.4TB
    Registriert seit
    26.08.2006
    Ort
    02799 Waltersdorf
    Beiträge
    3.153

    AW: Selespeed Druckspeicher defekt???

    Ja kannst ja mal durchrufen...

    ich denk mal der Druckspeicher ist fritte.... Teilenummer 71751195 und die Pumpe dürfte wohl auch schon einen klatsch weg haben. (logischer und allseits bekannter Folgefehler).

    Gruß Belli
    Mit besten Grüßen

    Belli


    "Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen." (Walter Röhrl)
    PS: KONTAKT NUR ÜBER EMAIL! Info@selespeed.de

  4. #4
    Junior
    Modell
    147 2,0 ts
    Registriert seit
    16.02.2012
    Beiträge
    34

    AW: Selespeed Druckspeicher defekt???

    ok denn tausch ich wenn möglich heute denn speicher oder eher morgen damit der druck weg ist. kann man die pumpe nicht irgendwie warten damit sie nicht eingeht. also z.b. lager wechseln, kohlebürsten und sowas
    Andre gefällt das.

  5. #5
    Moderatore Avatar von Belli
    Modell
    156 GTA Selespeed & 159 SW 2.4 JTDM & MiTo 1.4TB
    Registriert seit
    26.08.2006
    Ort
    02799 Waltersdorf
    Beiträge
    3.153

    AW: Selespeed Druckspeicher defekt???

    Die Pumpe kannst du gern zu mir schicken zur Generalüberholung... weiteres per Mail...

    Gruß Belli
    Mit besten Grüßen

    Belli


    "Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen." (Walter Röhrl)
    PS: KONTAKT NUR ÜBER EMAIL! Info@selespeed.de

  6. #6
    Junior
    Modell
    147 2,0 ts
    Registriert seit
    16.02.2012
    Beiträge
    34

    AW: Selespeed Druckspeicher defekt???

    Neuen Speicher bei Belli bestellt, eingebaut und schon läuft der Hobel wieder.
    Vielen Dank
    Belli gefällt das.

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Antworten: 10
    Letzter Beitrag: 07.08.2013, 18:13
  2. Antworten: 7
    Letzter Beitrag: 11.08.2012, 21:35
  3. LMM defekt ?
    Von BENSHEIMSPIDER im Forum Werkstatt allgemein
    Antworten: 16
    Letzter Beitrag: 24.05.2012, 09:08
  4. Antworten: 10
    Letzter Beitrag: 08.06.2010, 21:40
  5. Thermostat defekt, Anlasser defekt?????
    Von im Forum Werkstatt allgemein
    Antworten: 2
    Letzter Beitrag: 03.01.2007, 18:19

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •