Italo Welt
Ergebnis 1 bis 19 von 19
Like Tree1Bewertungen
  • 1 Beitrag von Belli

Thema: Probleme mit selespeed Getriebe immer noch

  1. #1
    Newbie
    Modell
    Fiat Stilo
    Registriert seit
    18.06.2016
    Ort
    Offenbach
    Beiträge
    36

    Probleme mit selespeed Getriebe immer noch

    Hallo Freunde brauche nochmal von euch Hilfe vielleicht könnt ihr mir weiterhelfen ich habe keine Lust mehr an den auto was zu machen finde einfach nicht dass Fehler überlege schon das Auto zu verkaufen.


    Fehler passiert beim Motor starten und bei Leerlauf auf N, beim eingeschalteten Motor nach 4-5min bei Laufende Motor kommt der selbe Fehler nach dem ich an und ausschalten die Zündung verschwindet der Fehler was kann der Ursache sein bitte um euren Rat.

    Größe am alle.
    Geändert von cem.96 (02.08.2016 um 02:04 Uhr)

  2. #2
    Moderatore Avatar von Belli
    Modell
    156 GTA Selespeed & 159 SW 2.4 JTDM & MiTo 1.4TB
    Registriert seit
    26.08.2006
    Ort
    02799 Waltersdorf
    Beiträge
    3.614

    AW: Probleme mit selespeed Getriebe immer noch

    Kupplungspos. Sensor schonmal getauscht? Dann... Steuergerätespannung zu niedrig. (10,79V).... Wenn du das erstmal behebst, kann man weiter machen... Spannung der TCU muss immer über 12V betragen, sonst macht das Selespeed Murx.
    guzzi97 gefällt das.
    Mit besten Grüßen

    Belli


    "Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen." (Walter Röhrl)
    PS: KONTAKT NUR ÜBER EMAIL! Info@selespeed.de

  3. #3
    Münsteraner CarHiFi_Speziallist Avatar von guzzi97
    Modell
    156-SW GTA; Fiat 500 Limo 77-KW, Lounge
    Registriert seit
    07.01.2008
    Ort
    Münster
    Beiträge
    10.899

    AW: Probleme mit selespeed Getriebe immer noch

    Steuergerätespannung zu niedrig. (10,79V).... Wenn du das erstmal behebst, kann man weiter machen... Spannung der TCU muss immer über 12V betragen, sonst macht das Selespeed Murx.

    Sprich, Batterie aufladen od. neue Batterie kaufen und, wenn die Spannung in der Batterie nach einigen
    Kilometern fahrt unter 12V sinkt, dann haste wohl ein Problem mit der Lichtmaschine, die nicht mehr richtig lädt.

    p.s. nicht immer den Kopf hängen lassen, ist halt ein Fahrzeug was schon über 10-Jahre alt ist, von daher
    kann es hier und da schon mal "knacken"..

    Grüße
    Aerodynamik ist was für Leute die keine Motoren bauen können (Enzo Ferrari)

  4. #4
    Ich hier, Du woanders. Avatar von alfaeffect
    Modell
    Non FL Alfa Romeo 156 Ti Sele für meine Seele ;)
    Registriert seit
    13.07.2010
    Beiträge
    6.566

    AW: Probleme mit selespeed Getriebe immer noch

    Oh oh,Sensor Kupplung.

    Mein Store<-klick bar
    Ich suche diese Teile. <-klick bar
    Es gibt zwei Dinge die unendlich sind, das Universum und die menschliche Dummheit, wobei ich mir bei erstens nicht ganz sicher bin.
    Ich bin unbezahlbar, Rabatt ist schon incl.

  5. #5
    Newbie
    Modell
    Fiat Stilo
    Registriert seit
    18.06.2016
    Ort
    Offenbach
    Beiträge
    36

    AW: Probleme mit selespeed Getriebe immer noch

    Hallo Belli Kupplung Sensor ist neu Batterie ist vor 1 Monat neu gekauft wie ist es möglich das die Spannung zu niedrig mehreren an und ausschalten der Zündung geht doch der Fehler weg dan geht alles wider Lichtmaschine ist auch ok Spannung gemessen das basiert wenn Motor aus ist nur die Zündung an ist hat das mit Lichtmaschine nicht zu tun.

  6. #6
    Newbie
    Modell
    Fiat Stilo
    Registriert seit
    18.06.2016
    Ort
    Offenbach
    Beiträge
    36

    AW: Probleme mit selespeed Getriebe immer noch

    Was ich bemerkte ( Strom der Kupplung-ev,ma ) wen der Fehler da war und ich den Motor startete waren die Werte auf 0,00 bei laufende Motor selespeed Getriebe Fehler wird angezeigt keine Gänge gehen mehrere ausschalten und einschalten der Zündung geht der Fehler weg dann sind die Werte der Spannung dann über 900-1300 laufende Motor dann gehen die Gänge wieder wo ran kann das liegen?

    Geändert von cem.96 (03.08.2016 um 06:41 Uhr)

  7. #7
    Münsteraner CarHiFi_Speziallist Avatar von guzzi97
    Modell
    156-SW GTA; Fiat 500 Limo 77-KW, Lounge
    Registriert seit
    07.01.2008
    Ort
    Münster
    Beiträge
    10.899

    AW: Probleme mit selespeed Getriebe immer noch

    ...könnte sein, dass es ein Problem mit den Steckern (Oxidiert) gibt, daher der Einbruch ?
    Aerodynamik ist was für Leute die keine Motoren bauen können (Enzo Ferrari)

  8. #8
    Newbie
    Modell
    Fiat Stilo
    Registriert seit
    18.06.2016
    Ort
    Offenbach
    Beiträge
    36

    AW: Probleme mit selespeed Getriebe immer noch

    Habe alle Steckern mit Kontakt spray eingesprüht.

  9. #9
    Ich hier, Du woanders. Avatar von alfaeffect
    Modell
    Non FL Alfa Romeo 156 Ti Sele für meine Seele ;)
    Registriert seit
    13.07.2010
    Beiträge
    6.566

    AW: Probleme mit selespeed Getriebe immer noch

    Zitat Zitat von cem.96 Beitrag anzeigen
    Habe alle Steckern mit Kontakt spray eingesprüht.
    Nicht nur ein sprühen sondern auch vorher säubern.

    Mein Store<-klick bar
    Ich suche diese Teile. <-klick bar
    Es gibt zwei Dinge die unendlich sind, das Universum und die menschliche Dummheit, wobei ich mir bei erstens nicht ganz sicher bin.
    Ich bin unbezahlbar, Rabatt ist schon incl.

  10. #10
    Newbie
    Modell
    Fiat Stilo
    Registriert seit
    18.06.2016
    Ort
    Offenbach
    Beiträge
    36

    AW: Probleme mit selespeed Getriebe immer noch

    Eine Frage wie sol ich die Stecker die klein sind säubern
    Kannst du mir das mal bitte erklären wie ich es säubern kann mit was sol ich das machen?

  11. #11
    Ich hier, Du woanders. Avatar von alfaeffect
    Modell
    Non FL Alfa Romeo 156 Ti Sele für meine Seele ;)
    Registriert seit
    13.07.2010
    Beiträge
    6.566

    AW: Probleme mit selespeed Getriebe immer noch

    Also wenn sie voll Kleber sind (zBsp vom IsoBand) hilft Alkohol und eine Zahnbürste.... usw
    sei doch mal kreativ, es ließt sich das Du Schrauben kannst, da muss man doch solch Kleinigkeiten nicht erklären

    Mein Store<-klick bar
    Ich suche diese Teile. <-klick bar
    Es gibt zwei Dinge die unendlich sind, das Universum und die menschliche Dummheit, wobei ich mir bei erstens nicht ganz sicher bin.
    Ich bin unbezahlbar, Rabatt ist schon incl.

  12. #12
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    17.745

    AW: Probleme mit selespeed Getriebe immer noch

    Für solche Fälle nehme ich persönlich gerne einen Glasfaserstift zur Hand

  13. #13
    Ich hier, Du woanders. Avatar von alfaeffect
    Modell
    Non FL Alfa Romeo 156 Ti Sele für meine Seele ;)
    Registriert seit
    13.07.2010
    Beiträge
    6.566

    AW: Probleme mit selespeed Getriebe immer noch

    Zitat Zitat von Eddy Beitrag anzeigen
    Für solche Fälle nehme ich persönlich gerne einen Glasfaserstift zur Hand
    Oder so, je nach dem was man da hat

    Mein Store<-klick bar
    Ich suche diese Teile. <-klick bar
    Es gibt zwei Dinge die unendlich sind, das Universum und die menschliche Dummheit, wobei ich mir bei erstens nicht ganz sicher bin.
    Ich bin unbezahlbar, Rabatt ist schon incl.

  14. #14
    Newbie
    Modell
    Fiat Stilo
    Registriert seit
    18.06.2016
    Ort
    Offenbach
    Beiträge
    36

    AW: Probleme mit selespeed Getriebe immer noch

    Ich bin mir nicht sicher aber ich glaube dass das nicht nur mit mit den Steckern zu tun tun hat danke für euren Idee muss ich mal machen.
    Geändert von cem.96 (03.08.2016 um 12:15 Uhr)

  15. #15
    Ich hier, Du woanders. Avatar von alfaeffect
    Modell
    Non FL Alfa Romeo 156 Ti Sele für meine Seele ;)
    Registriert seit
    13.07.2010
    Beiträge
    6.566

    AW: Probleme mit selespeed Getriebe immer noch

    Stecker sind das schwächste Glied zur Verbindung.
    Nicht umsonst kommt es bei diversen Alfamodellen zu Airbagfehlern, weil da durch ungünstige Position der Kleber von den Isoband rein läuft.
    Dann haben wir noch die Luftfeuchtigkeit die Korrosion verursacht......

    Mein Store<-klick bar
    Ich suche diese Teile. <-klick bar
    Es gibt zwei Dinge die unendlich sind, das Universum und die menschliche Dummheit, wobei ich mir bei erstens nicht ganz sicher bin.
    Ich bin unbezahlbar, Rabatt ist schon incl.

  16. #16
    Newbie
    Modell
    Fiat Stilo
    Registriert seit
    18.06.2016
    Ort
    Offenbach
    Beiträge
    36

    AW: Probleme mit selespeed Getriebe immer noch

    Gut zu wissen danke wird es diese Woche machen alle stecken zu säubern.

  17. #17
    Newbie
    Modell
    Fiat Stilo
    Registriert seit
    18.06.2016
    Ort
    Offenbach
    Beiträge
    36

    AW: Probleme mit selespeed Getriebe immer noch

    Kurze Frage an Mein Auto der plus Kabel ist bisschen zerfressen von der alten Batterie ist Säure ausgelaufen wäre das möglich dass der Fehler von das plus Kabel kommt?

  18. #18
    Ich hier, Du woanders. Avatar von alfaeffect
    Modell
    Non FL Alfa Romeo 156 Ti Sele für meine Seele ;)
    Registriert seit
    13.07.2010
    Beiträge
    6.566

    AW: Probleme mit selespeed Getriebe immer noch

    Wenn dadurch der Leitungsquerschnitt reduziert wird oder die Aderpaare immer wieder Kontakt finden, kann das zu Spannungsspitzen führen.

    Mein Store<-klick bar
    Ich suche diese Teile. <-klick bar
    Es gibt zwei Dinge die unendlich sind, das Universum und die menschliche Dummheit, wobei ich mir bei erstens nicht ganz sicher bin.
    Ich bin unbezahlbar, Rabatt ist schon incl.

  19. #19
    Newbie
    Modell
    Fiat Stilo
    Registriert seit
    18.06.2016
    Ort
    Offenbach
    Beiträge
    36

    AW: Probleme mit selespeed Getriebe immer noch

    Am besten würde ich es auch aus tauchen wenn das Problem mit der Spannung ist danke noch mal.

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Scheinwerfer Waschanlage und immer noch Problem mit Schaltung
    Von mcdark im Forum Alfa Romeo 147 und GT
    Antworten: 2
    Letzter Beitrag: 04.12.2015, 20:42
  2. Immer noch schlechtes Ansprechverhalten Turbo
    Von Alfa Sportwagon im Forum Alfa Romeo 156
    Antworten: 6
    Letzter Beitrag: 14.07.2015, 08:02
  3. Probleme mit Selespeed getriebe Hilfe
    Von meista im Forum Selespeed Support
    Antworten: 8
    Letzter Beitrag: 21.06.2014, 00:08
  4. Noch immer Alfa ?
    Von HuSiVi im Forum Alfa Romeo Kaufberatung / Verkaufsberatung
    Antworten: 15
    Letzter Beitrag: 09.06.2013, 16:27
  5. Selespeed-Getriebe - Probleme beim Gangwechsel
    Von Eri´86 im Forum Selespeed Support
    Antworten: 20
    Letzter Beitrag: 24.07.2012, 13:51

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •