Ergebnis 1 bis 8 von 8

Thema: Alfa Romeo Selespeed schaltet nur noch bis zum 2 Gang

  1. #1
    Junior
    Modell
    Alfa
    Registriert seit
    15.07.2016
    Beiträge
    3

    Alfa Romeo Selespeed schaltet nur noch bis zum 2 Gang

    Hallo,hab ein Problem mit meinem Alfa Romeo 147 Selespeed Bj. 2003 er schaltet nur noch bis zum 2 gang und es blingt selespeed Fehler auf.. hat jemand eine Ahnung was das sein kann??MFG Marcel

  2. #2
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    13.744

    AW: Alfa Romeo Selespeed schaltet nur noch bis zum 2 Gang

    Hallo und Willkommen im ARP

    Ich habe deinen Betrag gerade mal in den Selespeedbereich verschoben
    Hier ist Belli der Fachmann und wird sich sicher hier noch melden.


    Aber als erstes würde ich mal vermuten das die Pumpe nicht mehr viel Druck bringt.
    oder ein Schaltsensor defekt ist
    Auch das Magnetventil zum Hochschalten könnte defekt sein

    Wie du siehst es ist ein Rätzelraten da muss der Fehler mal gelesen werden und ein Fachmann sich das System ansehen.

    Belli wird sich sicher melden.


    Gruß

  3. #3
    Junior
    Modell
    Alfa
    Registriert seit
    15.07.2016
    Beiträge
    3

    AW: Alfa Romeo Selespeed schaltet nur noch bis zum 2 Gang

    Super danke schon mal vorab für die info

  4. #4
    Münsteraner CarHiFi_Speziallist Avatar von guzzi97
    Modell
    156-SW GTA; Fiat 500 Limo 77-KW, Lounge
    Registriert seit
    07.01.2008
    Ort
    Münster
    Beiträge
    10.639

    AW: Alfa Romeo Selespeed schaltet nur noch bis zum 2 Gang

    Hi,
    ich würde zuerst mal hier vorbeischauen und die Diagnosekarten "abarbeiten"..
    Selespeed Anleitung und Dokumentation
    Dabei wäre ein KKL-Adapter sowie AlfaOBD od. MultiEcuScan, von vorteil, denn damit kannst Du
    den F-Speicher, etc. auslesen..

    Grüße
    Aerodynamik ist was für Leute die keine Motoren bauen können (Enzo Ferrari)

  5. #5
    Administratore Avatar von Andre
    Modell
    Giulietta 1.8 TBI QV, GTV 916 3.0 V6
    Registriert seit
    28.12.2005
    Ort
    Berlin
    Beiträge
    27.738

    AW: Alfa Romeo Selespeed schaltet nur noch bis zum 2 Gang

    Aus welcher Region kommst du denn?
    Biete JTD, TBI, TJET, Multiair Chiptuning Stage 1, AGR OFF, DPF OFF, Wegfahrsperren und Lambdasonden Programmierung, Fehlerauslesen und -löschen, Service Reset, Selespeed Reparaturen, Leistungsmessung, Schubblubbern.
    Anfragen bitte per PN oder an andre.schubert@italoecu.de
    Facebook:ItaloEcu


  6. #6
    Junior
    Modell
    Alfa
    Registriert seit
    15.07.2016
    Beiträge
    3

    AW: Alfa Romeo Selespeed schaltet nur noch bis zum 2 Gang

    Bremen.

  7. #7
    Administratore Avatar von Andre
    Modell
    Giulietta 1.8 TBI QV, GTV 916 3.0 V6
    Registriert seit
    28.12.2005
    Ort
    Berlin
    Beiträge
    27.738

    AW: Alfa Romeo Selespeed schaltet nur noch bis zum 2 Gang

    Leider zuweit weg.
    Biete JTD, TBI, TJET, Multiair Chiptuning Stage 1, AGR OFF, DPF OFF, Wegfahrsperren und Lambdasonden Programmierung, Fehlerauslesen und -löschen, Service Reset, Selespeed Reparaturen, Leistungsmessung, Schubblubbern.
    Anfragen bitte per PN oder an andre.schubert@italoecu.de
    Facebook:ItaloEcu


  8. #8
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    13.744

    AW: Alfa Romeo Selespeed schaltet nur noch bis zum 2 Gang

    Dann melde dich doch mal bei Belli
    über den Link von Guzzi97

    eventuell hat er gerade zuviel zu tun oder macht mal Urlaub

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Selespeed 159 schaltet vom 2. direkt in den 4. Gang
    Von stolzi im Forum Selespeed Support
    Antworten: 31
    Letzter Beitrag: 01.06.2013, 23:33
  2. Selespeed schaltet nicht mehr in den ersten Gang
    Von alfa75ben im Forum Selespeed Support
    Antworten: 1
    Letzter Beitrag: 31.10.2012, 09:24
  3. 156 GTA Selespeed schaltet nicht immer in den 5. Gang
    Von Matti156GTA im Forum Selespeed Support
    Antworten: 14
    Letzter Beitrag: 17.06.2012, 21:09
  4. Antworten: 4
    Letzter Beitrag: 25.06.2011, 16:56

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •