Zur Info! Dieses Forum dient nur noch als Archiv! Ihr findet uns ab sofort unter www.alfa-romeo-portal.com

:

: ; : heroturtle

1 2

:

  1. AW: Hallo aus Österreich!

    Hallo ..und Gruss retour aus Klagenfurt ;)
    sG Mike
  2. AW: und weiterhin plagen mich P0191 und P0235

    Die Förderpumpe läuft normal an wenn ich sie mittles diag.ansteuer..Die Schläuche sind schon Kraftstoffschläuche nur halt weicher als die original weil nicht vorgeformt..
    Was mich ja wundert...
  3. AW: und weiterhin plagen mich P0191 und P0235

    Rußen tut er nicht beim beschleunigen bis zum exitus...und bei der Rücklaufmenge der Injektoren ..da kommt bei allen relativ gleich wenig raus..keiner wo es jetzt übermässig rausdrücken würde...
  4. AW: und weiterhin plagen mich P0191 und P0235

    Ob er russt muss ich testen.. Genauso den Vordruck und rücklauf beim fahren
    ...Kam noch nicht dazu..Die Rücklaufmenge der injektoren seh ich mir heut mal an das geht ja schnell.
    Bevor mir das...
  5. AW: und weiterhin plagen mich P0191 und P0235

    Hallo,
    zur Pumpe..die kleinen Metallringe hab ich richtig drin ..die Pumpe ist jetzt auch dicht,Verschleiss..ich hab an einem Pumpenkolben Laufspuren gesehen die mir aber jetzt nicht so arg...
  6. und weiterhin plagen mich P0191 und P0235

    ...Mahlzeit..
    eig. dacht ich ja das mein P0191 Fehler und der P0235 beim 156er behoben wären ..aber denkste..
    zum P0235 mit Ladedruck grenzwert nicht erreicht hab ich ein paar Schlauchschellen...
  7. AW: Wie kommt mein GT auf ne Lufttemp. von 143,25 Grad

    den Luftmasse Stecker und das Kabel bis es in den nächsten Kabelbaum mündet hab ich mir angeshen,da wär mir nix aufgefallen..
    und das es nur im Winter bei Minusgraden auftritt und sonst nie passt...
  8. Wie kommt mein GT auf ne Lufttemp. von 143,25 Grad

    manchmal wenn es richtig kalt ist, um die -7 Grad abwärts und der GT zum ersten mal gestartet wird,
    kommt gleich nach den ersten paar Metern die MKL und das Mäusekino meldet sich für 30...
  9. AW: P0191 ..kleine Ursache..grosse Wirkung

    Ok..dachte das erklärt sich von selbst 😉
    Ja..so wies aussieht ist diese dieselheizung am Filterlager schuld das der ständig ausging beim beschleunigen.. Andere gebrauchte rein..kein Fehler mehr.....
  10. AW: Hallo aus Österreich

    gruß aus Klagenfurt ;)
  11. P0191 ..kleine Ursache..grosse Wirkung

    ..ich hab jetzt ne Woche lang fast täglich meinen 156er auf den Kopf gestellt um raus zu finden warum er sobald man in die Nähe der 3000 Giri kommt den Motor abstellt und P0191 schmeisst..
    :??...
  12. Hochdruckpumpe ..O Ringe

    Hab gestern die Hochdruckpumpe vom 156er neu abgedichtet..4 der O- Ringe und die weissen Plastik Ringe sahen gar nicht gut aus..geht sowas bei den Injektoren durch??..was da an den O ringen fehlt...
  13. AW: ..und noch ein 2.0 JTS

    Danke..hab ihn jetzt 5 Jahre...mit Lagerschaden gekauft..unwissentlich..
    Im Frühjahr sind dann mal ein paar kleine Dellen von Nebenparkern zu beseitigen..und der Unterboden ist dann auch mal...
  14. AW: ..und noch ein 2.0 JTS

    ..berechtigte Frage..
  15. ..und noch ein 2.0 JTS

    934559345693457:-->>
    sG Mike
  16. AW: AlfaOBD für Android - Nie wieder Laptop mitführen müssen ...

    ....ich hab das 10.- Teil genommen um mich damit mal etwas mehr auseinander zu setzen...bei dem Preis ist nix verloren ...und ich muss nicht jedes mal wenn beim GT oder beim 156 die Lampe angeht zu...
  17. AW: AlfaOBD für Android - Nie wieder Laptop mitführen müssen ...

    ..ich hab mir die Tage das geholt..Bluetooth OBDII OBD2 Diagnose Adapter Android Handy für fast alle PKWs KFZ Car | eBay funzt beim 156 Diesel und beim GT 2.0 wunderbar mit der Alfa OBD App...
  18. AW: mein 156er SW geht beim beschleunigen aus...und..keine Verbindung zum OBD möglich

    ..wär doch zu einfach gewesen...
    Die Fehlercodes die hinterlegt waren sind da warscheinlich schon ewig drin abgelegt gewesen denn durch Zufall hab ich auf dem Pickerl
    Überprüfungsbericht der...
  19. AW: mein 156er SW geht beim beschleunigen aus...und..keine Verbindung zum OBD möglich

    ..so,Verbindung zum OBD funktioniert...alle Kabel zum Anschluss bissle vorgedrückt und schon gings..und so wie´s aussieht ist das Druckregelventil der Patient..denn bei dem läuft auch etwas Diesel...
  20. AW: mein 156er SW geht beim beschleunigen aus...und..keine Verbindung zum OBD möglich

    ..ja werden wir probieren.. Bzw werd ich erst mal messen ob da Strom ankommt bei dem Pin...
  21. AW: mein 156er SW geht beim beschleunigen aus...und..keine Verbindung zum OBD möglich

    Mein 156 ist sein erster wo keine Verbindung zu Stande kommt...Hatte er auch noch nie... Genau so das die Karre plötzlich aus geht...Hatte er bis jetzt einmal... Da wars ne kaputte Hochdruckpumpe......
  22. 16
    639

    AW: Hi@all...

    Grüße aus 9020😀
  23. AW: mein 156er SW geht beim beschleunigen aus...und..keine Verbindung zum OBD möglich

    Moin,das auslesen macht mein Mechaniker,der Zeit seines Lebens alfas macht und auch bei alfa gelernt hat,welches Gerät er genau nutzt kann ich nicht sagen..
  24. 16
    639

    AW: Hi@all...

    ..wenigstens stehst du dazu :mrgreen:

    Beiträge au***atisch zusammengeführt

    Hab auch so ne Alfa GT Gruppe auf FB..glaub der Herr ITALO ECU is da auch dabei...kann das sein ?:??...
  25. 16
    639

    AW: Hi@all...

    nee... ich wohn schon 20 jahre nicht mehr in Velden...20km weiter...aber immer noch am See.....
1 2