Zur Info! Dieses Forum dient nur noch als Archiv! Ihr findet uns ab sofort unter www.alfa-romeo-portal.com

Ergebnis 1 bis 19 von 19
Like Tree3Bewertungen
  • 1 Beitrag von Eddy
  • 1 Beitrag von Eddy
  • 1 Beitrag von sven1967

Thema: Problem mit Blinker/Fernlicht

  1. #1
    yalfa
    Gast

    Problem mit Blinker/Fernlicht

    Hallo, habe direkt dieses Problem nicht gefunden deshalb Frage ich mal so:
    hab folgendes problem:
    abblendlicht aus: blinker hinten / seite klappen, vorne blinkt das Fernlicht (die eigentlichen blinker aber nicht) (blinkeranzeige blinkt normal)
    abblendlicht an: blinker hinten / seite blinken, vorne blinkt nichts (km anzeige blinkt,blinkeranzeige blink schnell)

    abblendlicht aus: fernlicht betätigt (blaue lampe leuchtet): abblendlicht und fernlicht leuchten nur ganz leicht
    abblendlicht an: ferntlicht betätigt: Fernlichtlampe geht nicht an

    Standlicht (mittlere Stellung) funktioniert auch nicht
    zudem funktioniert die leuchtweiteneinstellung auch nicht
    vielen dank schonmal fuer eure hilfe der text is hoert sich bestimmt kompliziert an aber so ist es ziemlich genau beschrieben

    EDIT: Sicherungen alle gecheckt und lampen auch
    Geändert von yalfa (18.08.2015 um 21:17 Uhr)

  2. #2
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    12.956

    AW: Problem mit Blinker/Fernlicht

    Hallo und Willkommen hier im ARP

    Die beschreibung weist klar auf einen Massefehler hin
    Also bringe als erstes mal die Masseanschlüsse an den Scheinwerfern in Ordung
    und dann kann man weitersehen

  3. #3
    yalfa
    Gast

    AW: Problem mit Blinker/Fernlicht

    OK versuch ich direkt morgen: beim genaueren hinschauen is mir aufgefallen das der anschluss fuer die lichter feucht ist ( meiner meinung nach gehört da ein gummistopfen über das kabel der fehlt aber) wie krieg ich das wieder gescheit trocken?

    EDIT: Vll klappt ja auch kontaktspray
    Geändert von yalfa (18.08.2015 um 21:32 Uhr)

  4. #4
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    12.956

    AW: Problem mit Blinker/Fernlicht

    Die Masseanschlüsse habe immer einen Schraubsockel
    der sollte , gelöst , gereinigt , und wieder angeschraubt werden.

    Einfach Kontakspray dran sprühen
    hilft wenn überhaupt nur kurzfristig

  5. #5
    yalfa
    Gast

    AW: Problem mit Blinker/Fernlicht

    hab masse mal nachgemessen von der seite passt das alles... kann es am bordcomputer liegen und wenn ja kann man den reparieren ? wenn man den reparieren kann welche ic muss getauscht werden ? hat einer evtl schaltpläne von der beleuchtung

  6. #6
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    12.956

    AW: Problem mit Blinker/Fernlicht

    Hi

    Wie hast du die Masse durchgemessen ????
    Mit einem Multimeter ?

    Das kannst du vergessen, funktioniert nicht.
    Gibt kein Schlüssiges Ergebnis

  7. #7
    yalfa
    Gast

    AW: Problem mit Blinker/Fernlicht

    hmm ok dann werd ich das ding wohl zur werkstatt bringen muessen ...
    aber trozdem wenns kein massefehler ist kanns der bc sein ?

  8. #8
    ARP_Urgestein Avatar von paula
    Modell
    Spider 916
    Registriert seit
    25.04.2013
    Ort
    OHV bei Berlin-Spandau
    Beiträge
    1.484

    AW: Problem mit Blinker/Fernlicht

    Zieh doch mal die Blinker- und Lichtrelais. Kontrollieren und wieder einsetzen.
    Man(n) ist nie zu alt, um offen zu fahren.

    LG Uwe

  9. #9
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    12.956

    AW: Problem mit Blinker/Fernlicht

    Uwes Tip wäre eine Möglichkeit

    aber auch noch mal über ein anderes Kabel ein Masse von der Batterie an den jeweilgen Massepunkt legen.


    Das mit in dem Fall keine Masse prüfen kann solltest du aber wissen
    vor allen wenn du dich an Bauteile des Boardcomputers ran machen willst
    paula gefällt das.

  10. #10
    Cachaca_Chaot Avatar von sven1967
    Modell
    916er Spider
    Registriert seit
    06.09.2014
    Ort
    OHV bei Berlin & Manaus-AM-Brazil
    Beiträge
    3.251

    AW: Problem mit Blinker/Fernlicht

    Und wer zeigt ihm jetzt nen richtigen Hasen

  11. #11
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    12.956

    AW: Problem mit Blinker/Fernlicht

    Zitat Zitat von sven1967 Beitrag anzeigen
    Und wer zeigt ihm jetzt nen richtigen Hasen
    Sven du schaust zuviel schlechte Werbung
    sven1967 gefällt das.

  12. #12
    Cachaca_Chaot Avatar von sven1967
    Modell
    916er Spider
    Registriert seit
    06.09.2014
    Ort
    OHV bei Berlin & Manaus-AM-Brazil
    Beiträge
    3.251

    AW: Problem mit Blinker/Fernlicht

    Zitat Zitat von Eddy Beitrag anzeigen
    Sven du schaust zuviel schlechte Werbung
    Du weißt ganz genau was ich meine Eddy

    Bist mal wieder zu gut für die Welt
    75 Evo gefällt das.

  13. #13
    yalfa
    Gast

    AW: Problem mit Blinker/Fernlicht

    hab grad was atemberaubendes festgestellt: hab mal die sicherung vom fernlicht gezogen und die dinger blinken trozdem noch...

  14. #14
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    12.956

    AW: Problem mit Blinker/Fernlicht

    Wenn ich es richtig verstehe ist das logisch

    denn dein Blinker zieht sich die Masse über die Birne

    Beiträge au***atisch zusammengeführt

    Da spielt die Sicherung keine Rolle

  15. #15
    yalfa
    Gast

    AW: Problem mit Blinker/Fernlicht

    also ich mein das so hab ja sicherung rausgezogen vom fernlicht und das fernlicht blinkt trozdem wenn ich den blinker betätige
    Geändert von yalfa (19.08.2015 um 21:12 Uhr)

  16. #16
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    12.956

    AW: Problem mit Blinker/Fernlicht

    Zitat Zitat von yalfa Beitrag anzeigen
    also ich mein das so hab ja sicherung rausgezogen vom fernlicht und das fernlicht blinkt trozdem wenn ich den blinker betätige
    Was dort passiert habe ich schon verstanden ,
    nur deine Vorgehensweise und die Fehlerbeschreibung verstehe ich nicht zu 100%

    Denn noch weiß ich nicht warum du immer wieder auf den Bodycomputer kommst ?

    Wie ich schon geschrieben habe , ein Schritt nach dem anderen.

  17. #17
    Gesperrt Avatar von alfaeffect
    Modell
    Non FL Alfa Romeo 156 Ti Sele für meine Seele ;)
    Registriert seit
    13.07.2010
    Beiträge
    5.644

    AW: Problem mit Blinker/Fernlicht

    Zitat Zitat von yalfa Beitrag anzeigen
    OK versuch ich direkt morgen: beim genaueren hinschauen is mir aufgefallen das der anschluss fuer die lichter feucht ist ( meiner meinung nach gehört da ein gummistopfen über das kabel der fehlt aber) wie krieg ich das wieder gescheit trocken?

    EDIT: Vll klappt ja auch kontaktspray
    Trocknen ist ganz einfach, entweder durch aus pusten ala Druckluft oder ein Mittel nehmen was Wasser verdrängt.
    Dicht solltest Du es wieder bekommen mit gewöhnlichen Isolierband, wenn das nicht Möglich ist nimm einfach Plastidip.
    Nen Kollege nimmt das für seine Wassermodelle. Funktioniert sehr gut. Man muss alles fettfrei machen und dann ein paar Schichten auftragen.
    Geändert von alfaeffect (20.08.2015 um 12:10 Uhr)

  18. #18
    yalfa
    Gast

    AW: Problem mit Blinker/Fernlicht

    so habe letzte tage mal den stecker vom licht genauer angeschaut 1 von den 7 pins ist doch masse richtig ?
    und die anderen 6 steuern dann die einzelnen lichter an bzw lichthöheneinstellung ?
    hab mal mitn durchgangsprüfer (1 stecker auf massepin) und den anderen stecker mal auf die anderen 6 pins gehalten.
    nun haben 3 von den 6 anderen pins auch direkte verbindung zu masse ? muss das ? kommt mir irgendwie komisch vor

  19. #19
    Gesperrt Avatar von alfaeffect
    Modell
    Non FL Alfa Romeo 156 Ti Sele für meine Seele ;)
    Registriert seit
    13.07.2010
    Beiträge
    5.644

    AW: Problem mit Blinker/Fernlicht

    Ja das ist normal.
    Die Kabel werden bei Benutzung auf Positiv geschaltet.
    Hast Du Xenon?

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Fernlicht wechseln
    Von pixelschupsa im Forum Alfa Romeo 159 / Brera / Spider 939
    Antworten: 11
    Letzter Beitrag: 25.02.2015, 14:04
  2. Abblendlicht / Fernlicht
    Von paula im Forum Alfa Romeo Spider / GTV
    Antworten: 13
    Letzter Beitrag: 22.05.2013, 20:23
  3. Abblendlicht/Fernlicht beim 156er
    Von Drovers Run im Forum Elektrik/Elektronik
    Antworten: 14
    Letzter Beitrag: 19.02.2013, 14:41
  4. Antworten: 22
    Letzter Beitrag: 06.10.2011, 21:47
  5. Hilfe- Abblendlicht geht nur mit Fernlicht!
    Von autohandel im Forum Alfa Romeo 156
    Antworten: 5
    Letzter Beitrag: 05.12.2010, 14:17

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •