Zur Info! Dieses Forum dient nur noch als Archiv! Ihr findet uns ab sofort unter www.alfa-romeo-portal.com

Ergebnis 1 bis 9 von 9
Like Tree8Bewertungen
  • 2 Beitrag von Spiderdriver
  • 2 Beitrag von Spiderdriver
  • 2 Beitrag von Spiderdriver
  • 2 Beitrag von voppi

Thema: Fehler P0203 Kein Signal Injektor 3. Zylinder - Motor stottert (Alfa 147 1.9 JTDM)

  1. #1
    Insider
    Modell
    147 1.9 JTDm 16V Sportiva TurboTrecker
    Registriert seit
    01.02.2008
    Ort
    Bodensee
    Beiträge
    705

    Fehler P0203 Kein Signal Injektor 3. Zylinder - Motor stottert (Alfa 147 1.9 JTDM)

    Hallo Leute,

    ich hab nen Problem mit meinem Alfa 147 JTDm (1.9, 110 kw, Bj. 09/2006). Und zwar fängt er an zu stottern, dann kommt die Motorleuchte und in dem Moment fällt das VDC aus. Nach Motorneustart bleibt nur die Motorleuchte an (VDC wieder aus). Motor ruckelt weiter bis ich am Stecker vom entsprechenden Injektor (hier 3. Zylinder) rumwackel. Danach ist alles wieder gut für die nächsten paar oder paar hundert Kilometer (also kein andauernder Fehler).

    Fehlercode laut FES ist: P0203 - Kein Signal an Injektor 3. Zylinder (Übersetzung => Kein Strom)

    Wie gesagt vermute ich die Fehlerquelle an der Steckverbindung bzw. in dieser Nähe davon.
    Hat schon mal jemand diesen Fehler gehabt oder davon gehört ? Evtl. sogar eine Problemlösung dafür ?
    Oder hat evtl. der Injektor (Einspritzdüse) einen weg ?

    Die Werke hat wohl mit Kontaktspray (den Spuren nach) gearbeitet was nur kurzzeitig geholfen hat.

    Für Tipps bin ich sehr dankbar.

    Vielen Dank schon mal.

    Grüße

  2. #2
    Lebendes Lexikon
    Modell
    X
    Registriert seit
    29.10.2006
    Beiträge
    1.482

    AW: Fehler P0203 Kein Signal Injektor 3. Zylinder - Motor stottert (Alfa 147 1.9 JTD

    Ich denke du warst gestern mit dem Wagen in der Werke und die haben das Problem gelöst??
    Oder hast du zwei Diesel mit dem selben Fehler.

    Huhu... war wirklich nur nen kleines Wehwehchen mit großer Wirkung ....hab ihn gerade geholt .... diese gelbe Sicherheitsklammer an der Steckverbindung zum Injektor sitzt/saß wohl etwas locker und hat sich irgendwie (Motorvibration o.ä.) verselbstständigt und dadurch hat sich der Stecker etwas gelöst. Die Kabel zu den Injektoren sind wohl von Werk aus etwas knapp bemessen und haben hier und da etwas Zug, wodurch es leicht zu Kontaktschwierigkeiten kommt. Der Stecker wurde jetzt etwas nachgearbeitet und somit sollte alles wieder gut sein. In schlimmeren Fällen hat Alfa wohl noch ein Methode zur Nacharbeit in den Reparaturbüchern zur Hand (bekanntes Problem also). Hier werden die Kabel zu den Injektoren einfach verlängert und die Spannung rausgenommen. Wenn das auch nicht hilft werden alternativ ganze Kabelbäume auf Teilkulanz ersetzt (60% Alfa - 40% Kunde).
    Geändert von Agostinho (16.08.2011 um 22:14 Uhr)
    Writing Style OK? Call 0800-F*U*C*K*Y*O*U

  3. #3
    Insider
    Modell
    147 1.9 JTDm 16V Sportiva TurboTrecker
    Registriert seit
    01.02.2008
    Ort
    Bodensee
    Beiträge
    705

    AW: Fehler P0203 Kein Signal Injektor 3. Zylinder - Motor stottert (Alfa 147 1.9 JTD

    Zitat Zitat von Agostinho Beitrag anzeigen
    Ich denke du warst gestern mit dem Wagen in der Werke und die haben das Problem gelöst??
    Oder hast du zwei Diesel mit dem selben Fehler.
    Ja, das war gestern ... heute ist der Fehler wieder da

  4. #4
    Münsteraner CarHiFi_Speziallist Avatar von guzzi97
    Modell
    156-SW GTA; Fiat 500 Limo 77-KW, Lounge
    Registriert seit
    07.01.2008
    Ort
    Münster
    Beiträge
    10.131

    AW: Fehler P0203 Kein Signal Injektor 3. Zylinder - Motor stottert (Alfa 147 1.9 JTD

    ..hast ja den Fehler schon selber lokalisiert....der Stecker ist defekt....

    Daher, Stecker / Kabel wechseln und gut isss
    Aerodynamik ist was für Leute die keine Motoren bauen können (Enzo Ferrari)

  5. #5
    Insider
    Modell
    147 1.9 JTDm 16V Sportiva TurboTrecker
    Registriert seit
    01.02.2008
    Ort
    Bodensee
    Beiträge
    705

    AW: Fehler P0203 Kein Signal Injektor 3. Zylinder - Motor stottert (Alfa 147 1.9 JTD

    Wird gerade gemacht....morgen bekomme ich ihn wieder.Problem ist bei vielen CommonRail 16V Dieseln bekannt (Opel, Peugeot, Alfa, Saab usw.). Baujahre um 2005 bis 2007. Stecker kommen alle von Bosch. Die fehlerhaften haben übrigens gelbe Sicherungsclips...die nachgearbeiteten haben blaue Clips und sollten in neueren Baujahren verbaut sein. In der Regel betrifft es meist nur Injektor / Zylinder 3. Mal schauen und das Ergebnis abwarten
    guzzi97 and Andre gefällt das.

  6. #6
    Insider
    Modell
    147 1.9 JTDm 16V Sportiva TurboTrecker
    Registriert seit
    01.02.2008
    Ort
    Bodensee
    Beiträge
    705

    AW: Fehler P0203 Kein Signal Injektor 3. Zylinder - Motor stottert (Alfa 147 1.9 JTD

    Um das hier zu Ende zu bringen .... meine Alfa Werke wollte nicht unbedingt am Kabelbaum rumschnibbeln und hat jetzt die beiden Pins vom Stecker getauscht, d.h. neue Pins angelötet. Nach inzwischen 600Km Testfahrt denke/hoffe ich, dass das Problem nun gelöst ist.
    guzzi97 and Andre gefällt das.

  7. #7
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    12.956

    AW: Fehler P0203 Kein Signal Injektor 3. Zylinder - Motor stottert (Alfa 147 1.9 JTD

    Wenn die gelben einen Baufehler haben wurden das alle Stecker gewechselt ?
    Oder nur der von Zylinder 3 ?

  8. #8
    Insider
    Modell
    147 1.9 JTDm 16V Sportiva TurboTrecker
    Registriert seit
    01.02.2008
    Ort
    Bodensee
    Beiträge
    705

    AW: Fehler P0203 Kein Signal Injektor 3. Zylinder - Motor stottert (Alfa 147 1.9 JTD

    Also bei mir wurden die Pins vom Stecker mit dem gelben Sicherungsclip erneuert.

    In der Regel tritt der Fehler bei Steckverbindung Injektor Zylinder 3 auf, da diese wohl höheren thermischen Belastungen (evtl. wg. Motormittelpunkt!?) ausgesetzt ist.
    Inzwischen gibt es von div. Herstellern dafür eine Problemlösung ...

    hier ein Beispiel wie das bei Opel aussieht (Common Rail Technik von Bosch gleich wie bei Alfa 1,9 JTD)

    http://data.motor-talk.de/data/galle...ngen-17448.JPG

    Opel Feldabhilfe 2049 --> http://www.motor-talk.de/forum/aktio...hmentId=507840
    Geändert von Spiderdriver (23.08.2011 um 14:03 Uhr)
    Andre and PuntoED gefällt das.

  9. #9
    Junior Avatar von voppi
    Modell
    Alfa 147
    Registriert seit
    12.09.2013
    Ort
    Hameln
    Beiträge
    90

    AW: Fehler P0203 Kein Signal Injektor 3. Zylinder - Motor stottert (Alfa 147 1.9 JTD

    Hi, auch an meinem Alfa 147 1,9 JTD war am samstag der gleiche fehler. Aussetzer , Motorkontrollleuchte ging an.Dank diesem Forum gleich mal am Stecker gewackelt, und siehe da, läuft wieder.Stecker habe ich also vorsichtshalber schon bestellt.Heute hab ich den stecker abgeholt , und mal meinen angeschaut.Ist voll verschmokelt.Alao kommt da heute noch der neue dran.

    Danke Jungs für die Tipps.Ich hätte mir sonst echt nen neuen Injector gekauft.

    Ach so, für die nächsten geplakten unter uns mit diesem Fehler....... Mit folgender Nummer kann man den stecker bei Alfa bestellen

    71749541

    Knapp 26 euro

    mfg
    Geändert von voppi (05.03.2014 um 11:52 Uhr)
    vonLeon and guzzi97 gefällt das.

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Alfa 147 1,6 Motorlampe und stottert bei Gasannahme
    Von Dino im Forum Alfa Romeo 147 und GT
    Antworten: 11
    Letzter Beitrag: 06.05.2011, 14:48
  2. Antworten: 26
    Letzter Beitrag: 07.02.2011, 11:51
  3. Antworten: 27
    Letzter Beitrag: 06.12.2010, 19:39
  4. Selespeedfehler - Kein Signal der Motordrehzahl
    Von SelespeedDriver im Forum Selespeed Support
    Antworten: 13
    Letzter Beitrag: 01.06.2010, 14:07
  5. 156 nimmt kein Gas an, Motor ruckelt,
    Von im Forum Alfa Romeo 156
    Antworten: 8
    Letzter Beitrag: 03.01.2008, 20:52

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •