Zur Info! Dieses Forum dient nur noch als Archiv! Ihr findet uns ab sofort unter www.alfa-romeo-portal.com

Ergebnis 1 bis 8 von 8
Like Tree2Bewertungen
  • 1 Beitrag von elbart95
  • 1 Beitrag von PAM

Thema: Kurzzeitiger Stromausfall?!

  1. #1
    Dualer *ARP_ Dösbaddel Avatar von elbart95
    Modell
    Alfa 156 Sportwagon 1.9 JTD 16V, Alfa 147 2.0 TS, Alfa 147 2.0 TS Selespeed
    Registriert seit
    28.11.2013
    Ort
    Bad Bergzabern
    Beiträge
    1.632

    Kurzzeitiger Stromausfall?!

    Hi
    Gerade ist mir etwas sehr komisches passiert...
    Bin zur Bella gelaufen, aufgeschlossen, eingestiegen und festgestellt, dass der Tageskilometerzähler bei 0 steht
    Angelassen ganz normal angesprungen...
    Dann gesehen, dass sich die Klima zurückgesetzt hat auf 20°C, das Radio die Einstellungen auch verloren hat und das Licht (Schalter steht immer auf an) ging gefühlte 5 bis 10s später erst an.
    Es hat jedoch keine Batterielampe o. Ä. Gebrannt
    Also seht suspekt
    Habt ihr eine Idee was das war? War nämlich das erste mal...
    Hier könnte Ihre Werbung stehen

  2. #2
    PAM
    PAM ist offline
    Administratore Avatar von PAM
    Modell
    Bella Maria Ebony: Spider 2.0 Edizione Nicola Romeo & Spider 2.0 Winterschlurre
    Registriert seit
    10.12.2007
    Ort
    Hamburg
    Beiträge
    16.718

    AW: Kurzzeitiger Stromausfall?!

    . ... lose Verbindung im Hauptstrang, würde ich mal orakeln ...
    _____________ Das Leben ist zu kurz, um geschlossen zu fahren._____________






  3. #3
    Poweruser Avatar von Excalibur
    Modell
    Spider 916 2.0 TS 16V/ MB A 160
    Registriert seit
    30.04.2015
    Ort
    Merzalben, Pfalz
    Beiträge
    483

    AW: Kurzzeitiger Stromausfall?!

    Das is Technik Julian, das lernst du auch noch.

    Prüf mal die Batterieanschlüsse.
    Geändert von Excalibur (28.01.2016 um 17:27 Uhr)
    Gruß Andreas

    Spider 916 2.0 TS 16V

    Neu kaufen kann jeder, reparieren ist die Kunst.

  4. #4
    Dualer *ARP_ Dösbaddel Avatar von elbart95
    Modell
    Alfa 156 Sportwagon 1.9 JTD 16V, Alfa 147 2.0 TS, Alfa 147 2.0 TS Selespeed
    Registriert seit
    28.11.2013
    Ort
    Bad Bergzabern
    Beiträge
    1.632

    AW: Kurzzeitiger Stromausfall?!

    Gerade nach dem 2. Start hat die Glühanlage nochmal nachgeglüht und das Radio ist wieder zurückgesetzt gewesen
    Hier könnte Ihre Werbung stehen

  5. #5
    Dualer *ARP_ Dösbaddel Avatar von elbart95
    Modell
    Alfa 156 Sportwagon 1.9 JTD 16V, Alfa 147 2.0 TS, Alfa 147 2.0 TS Selespeed
    Registriert seit
    28.11.2013
    Ort
    Bad Bergzabern
    Beiträge
    1.632

    AW: Kurzzeitiger Stromausfall?!

    Gerade gerade abschließen wollen
    Ging nix
    Motorhaube auf an beiden Polen gewackelt
    Der hintere plus Pol hat kurz gefunkt und man hat es brummen gehört
    Hoffentlich halt der bis ich Ersatz habe...
    Hier könnte Ihre Werbung stehen

  6. #6
    PAM
    PAM ist offline
    Administratore Avatar von PAM
    Modell
    Bella Maria Ebony: Spider 2.0 Edizione Nicola Romeo & Spider 2.0 Winterschlurre
    Registriert seit
    10.12.2007
    Ort
    Hamburg
    Beiträge
    16.718

    AW: Kurzzeitiger Stromausfall?!

    Zitat Zitat von elbart95 Beitrag anzeigen
    Gerade gerade abschließen wollen
    Ging nix
    Motorhaube auf an beiden Polen gewackelt
    Der hintere plus Pol hat kurz gefunkt und man hat es brummen gehört
    Hoffentlich halt der bis ich Ersatz habe...

    .. bit schon in der richtigen Gegend.... alles nachziehen & zusammenkneifen ...
    _____________ Das Leben ist zu kurz, um geschlossen zu fahren._____________






  7. #7
    Dualer *ARP_ Dösbaddel Avatar von elbart95
    Modell
    Alfa 156 Sportwagon 1.9 JTD 16V, Alfa 147 2.0 TS, Alfa 147 2.0 TS Selespeed
    Registriert seit
    28.11.2013
    Ort
    Bad Bergzabern
    Beiträge
    1.632

    AW: Kurzzeitiger Stromausfall?!

    Also Problem ist gelöst
    War echt nur die hintere Batterieklemme...
    Muss sich bei dem vielen Stau stehen frei vibriert haben
    Nochmal ein Stück drauf gesteckt und anschließend ganz fest angezogen
    Danke euch
    PAM gefällt das.
    Hier könnte Ihre Werbung stehen

  8. #8
    PAM
    PAM ist offline
    Administratore Avatar von PAM
    Modell
    Bella Maria Ebony: Spider 2.0 Edizione Nicola Romeo & Spider 2.0 Winterschlurre
    Registriert seit
    10.12.2007
    Ort
    Hamburg
    Beiträge
    16.718

    AW: Kurzzeitiger Stromausfall?!

    Zitat Zitat von elbart95 Beitrag anzeigen
    Also Problem ist gelöst
    War echt nur die hintere Batterieklemme...
    Muss sich bei dem vielen Stau stehen frei vibriert haben
    Nochmal ein Stück drauf gesteckt und anschließend ganz fest angezogen
    Danke euch

    .. so muss dat.
    elbart95 gefällt das.
    _____________ Das Leben ist zu kurz, um geschlossen zu fahren._____________






Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •