Zur Info! Dieses Forum dient nur noch als Archiv! Ihr findet uns ab sofort unter www.alfa-romeo-portal.com

Ergebnis 1 bis 4 von 4

Thema: Blue&Me: ipod wird erkannt, aber Sound kommt keiner...

  1. #1
    Tobler
    Gast

    Blue&Me: ipod wird erkannt, aber Sound kommt keiner...

    Liebe Verrückte,

    bislang hat mein ipod nano via USB-Kabel in meiner Giulietta gut funktioniert – bis auf einen Aussetzer zwei Tage lang: man sah den Titel im Display und hörte doch rein gar nichts. (Danach war plötzlich alles wieder OK.) Das ist jetzt leider dauerhaft so (weshalb ich mich an diesen vorübergehenden Aussetzer nun erinnere). Ich schließe den ipod an, das Radio-Display tut so, als würde der ipod-Titel abgespielt, aber ich höre – nichts. Und ja: ich habe das Volume aufgedreht... Kann jemand helfen? Ich wäre dankbar!

    Beste Grüße

    Tobler

  2. #2
    Münsteraner CarHiFi_Speziallist Avatar von guzzi97
    Modell
    156-SW GTA; Fiat 500 Limo 77-KW, Lounge
    Registriert seit
    07.01.2008
    Ort
    Münster
    Beiträge
    10.131

    AW: Blue&Me: ipod wird erkannt, aber Sound kommt keiner...

    ..ich würds mal mit nem Reset des B&M Systems versuchen (Batt. min. 20min abklemmen)
    Sollte datt nicht gehen, wird wohl das B&M Stg. einen weg haben..

    Haste noch Garantie ?
    Aerodynamik ist was für Leute die keine Motoren bauen können (Enzo Ferrari)

  3. #3
    Tobler
    Gast

    AW: Blue&Me: ipod wird erkannt, aber Sound kommt keiner...

    Yap, Garantie hab ich noch, immerhin. Rätselhaft wiederum: wenn der Junior seinen ipod touch dranhängt, läuft alles!

  4. #4
    Münsteraner CarHiFi_Speziallist Avatar von guzzi97
    Modell
    156-SW GTA; Fiat 500 Limo 77-KW, Lounge
    Registriert seit
    07.01.2008
    Ort
    Münster
    Beiträge
    10.131

    AW: Blue&Me: ipod wird erkannt, aber Sound kommt keiner...

    ..hmm, dann evtl. ein Problem mit Deinem Äbäl Kram ?

    Gibts evtl. nen update für den Apfel ?
    Aerodynamik ist was für Leute die keine Motoren bauen können (Enzo Ferrari)

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Alfa Sound.. wie kommt dieser zustande?
    Von Luigi156V6 im Forum Allgemeines und Ankündigungen
    Antworten: 89
    Letzter Beitrag: 02.04.2012, 10:11
  2. Antworten: 5
    Letzter Beitrag: 26.01.2012, 15:41
  3. neue HU Im 159'er aber Blue & Me behalten (wollen)
    Von guzzi97 im Forum Car Hifi -Navigation - Multimedia
    Antworten: 5
    Letzter Beitrag: 11.10.2010, 16:23

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •