Zur Info! Dieses Forum dient nur noch als Archiv! Ihr findet uns ab sofort unter www.alfa-romeo-portal.com

Ergebnis 1 bis 11 von 11
Like Tree2Bewertungen
  • 1 Beitrag von Alfabeto
  • 1 Beitrag von Alfabeto

Thema: 159 jtdm bose sound-system verstärker funktioniert nicht

  1. #1
    Junior
    Modell
    Alfa
    Registriert seit
    15.08.2016
    Beiträge
    5

    159 jtdm bose sound-system verstärker funktioniert nicht

    Hallo, ich habe folgendes Problem:

    Mein Radio lässt sich problemlos einschalten und Musik kommt von jeder Türseite, außer beim Verstärker hinten. Ich habe schon alle Einstellungen beim Radio zurückgesetzt, und Anschlusskabel beim Verstärker im Kofferaum geprüft. Es kommt einfach gar kein Ton vom Verstärker. Habe das Auto gebraucht gekauft aber bezüglich des Bose Soundsystems gar nicht geachtet.

    Kann mir da jemand sagen was ich noch technisch prüfen könnte und wo ich die anderen Anschlusskabel finde.

  2. #2
    939 und 2.4 Guru Avatar von fabrim
    Modell
    Alfa Romeo 159
    Registriert seit
    05.01.2011
    Ort
    Nohfelden, Germany
    Beiträge
    3.042

    AW: 159 jtdm bose sound-system verstärker funktioniert nicht

    Du kannst lediglich prüfen ob der Subwoofer defekt ist. Denn wenn du einen Ton hörst ist schon das Bose System aktiv. Das heißt den sub ausbauen und einen test mit einer 1.5V Batterie !!!!!!!!KURZ GAAAAANZ KURZ!!!!!!!!! an den Sub klemmen.
    Die Menschen die man liebt machen einen zu dem wer man ist. Sie bleiben immer ein Teil von einem. Hört man auf man selbst zu sein, wird das letzte bisschen von Ihnen was noch in uns ist und uns aus macht, auch sterben.

  3. #3
    Kanton-Killer Avatar von vonLeon
    Modell
    Erstbesitz 159ti SW 2,4 QTronic , Giulia Super 2,2 AT8
    Registriert seit
    26.07.2010
    Ort
    Raumschiff Erde
    Beiträge
    3.977

    AW: 159 jtdm bose sound-system verstärker funktioniert nicht

    Gibts im Alfisti schönes Thema. Dort kann salz eindringen und die Leiterplatte zerfressen.
    Besser man hat, als man hätte

  4. #4
    Junior
    Modell
    Alfa
    Registriert seit
    15.08.2016
    Beiträge
    5

    AW: 159 jtdm bose sound-system verstärker funktioniert nicht

    im radio gibts keine tastenkombination oder sowas ind er art was den verstärker einschaltet? heißt wenn das radio läuft sollte der verstärker hinten auch ton von sich geben, er ist komplett stumm

  5. #5
    939 und 2.4 Guru Avatar von fabrim
    Modell
    Alfa Romeo 159
    Registriert seit
    05.01.2011
    Ort
    Nohfelden, Germany
    Beiträge
    3.042

    AW: 159 jtdm bose sound-system verstärker funktioniert nicht

    Nein.

    Radio an -> Verstärker an.

  6. #6
    Lebendes Lexikon Avatar von Alfabeto
    Modell
    Alfa 159 SW 2,4 ti Q-tronic
    Registriert seit
    18.04.2015
    Ort
    NRW
    Beiträge
    1.204

    AW: 159 jtdm bose sound-system verstärker funktioniert nicht

    wenn das Radio richtig angeschlossen ist, gibt es 12V Dauerspannung als Schaltsignal und alle Lautsprechersignale an den Böse.
    ich fahre 159er, bin ich jetzt ein AnAlfabet??

  7. #7
    Junior
    Modell
    Alfa
    Registriert seit
    15.08.2016
    Beiträge
    5

    AW: 159 jtdm bose sound-system verstärker funktioniert nicht

    okay danke.

    der versuch den verstärker mit einer 1,5v batterie anzuschließen soll genau was bewirken? bin da ein kompletter neuling

  8. #8
    939 und 2.4 Guru Avatar von fabrim
    Modell
    Alfa Romeo 159
    Registriert seit
    05.01.2011
    Ort
    Nohfelden, Germany
    Beiträge
    3.042

    AW: 159 jtdm bose sound-system verstärker funktioniert nicht

    Da siehst oder hörst du ob der Lautsprecher funktioniert. Aber du darfst den nur kurz anklemmen. Bzw. mehrmals hintereinander kurz antippen. Nicht permanent drauf halten.
    Die Menschen die man liebt machen einen zu dem wer man ist. Sie bleiben immer ein Teil von einem. Hört man auf man selbst zu sein, wird das letzte bisschen von Ihnen was noch in uns ist und uns aus macht, auch sterben.

  9. #9
    Lebendes Lexikon Avatar von Alfabeto
    Modell
    Alfa 159 SW 2,4 ti Q-tronic
    Registriert seit
    18.04.2015
    Ort
    NRW
    Beiträge
    1.204

    AW: 159 jtdm bose sound-system verstärker funktioniert nicht

    es macht "plopp" weil die Bassmembrane dann kurz ausfährt.

    Erstmal das Radio etwas rausziehen, die Steckerbelegung steht da für gewöhnlich drauf.
    Die Bose -Anlage bekommt bei mir das Einschaltsignal von dem gelben Stecker (Booster-Relais)
    fabrim gefällt das.
    ich fahre 159er, bin ich jetzt ein AnAlfabet??

  10. #10
    939 und 2.4 Guru Avatar von fabrim
    Modell
    Alfa Romeo 159
    Registriert seit
    05.01.2011
    Ort
    Nohfelden, Germany
    Beiträge
    3.042

    AW: 159 jtdm bose sound-system verstärker funktioniert nicht

    an dem gelben Stecker ist die ganze Bose anlage gekoppelt. Wenn dieser keinen Signal bekommt hast du auf keinem Lautsprecher ein Ton.
    Die Menschen die man liebt machen einen zu dem wer man ist. Sie bleiben immer ein Teil von einem. Hört man auf man selbst zu sein, wird das letzte bisschen von Ihnen was noch in uns ist und uns aus macht, auch sterben.

  11. #11
    Lebendes Lexikon Avatar von Alfabeto
    Modell
    Alfa 159 SW 2,4 ti Q-tronic
    Registriert seit
    18.04.2015
    Ort
    NRW
    Beiträge
    1.204

    AW: 159 jtdm bose sound-system verstärker funktioniert nicht

    sorry, das da nur vom Sub nix kommt hatte ich überlesen.
    Trotzdem würde vorne mal die Verkabelung checken, ob da nicht schon mal dran gebastelt wurde.
    fabrim gefällt das.
    ich fahre 159er, bin ich jetzt ein AnAlfabet??

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. AR 147 NFL Bose System in 147 NFL ohne Bose umbauen
    Von Spider-916-CH im Forum Alfa Romeo 147 und GT
    Antworten: 11
    Letzter Beitrag: 31.01.2016, 23:11
  2. Dringende!!! Hilfe zu 2 Wege System an Verstärker anschliesen
    Von Ma Schaun Wa im Forum Car Hifi -Navigation - Multimedia
    Antworten: 13
    Letzter Beitrag: 10.08.2013, 16:09
  3. Aufbau Bose Sound System
    Von Andre im Forum Car Hifi -Navigation - Multimedia
    Antworten: 2
    Letzter Beitrag: 15.03.2009, 01:56
  4. Anderes Radio und Bose Sound System
    Von im Forum Car Hifi -Navigation - Multimedia
    Antworten: 32
    Letzter Beitrag: 05.11.2006, 20:42
  5. Bose Sound System - gut oder schlecht?
    Von bella147 im Forum Car Hifi -Navigation - Multimedia
    Antworten: 15
    Letzter Beitrag: 25.04.2006, 21:42

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •